Votre question

Un problème peut-être (adwares.navipromo)

Tags :
  • windows live
  • Demarrage
  • Sécurité
Dernière réponse : dans Sécurité et virus
19 Juillet 2009 13:12:45

Bonjour. J'explique en faite l'ordinateur est encore plus lent qu'avant au démarrage (suite a une désinfection sur le forum)

Donc je me demandais si il résidais pas encore un virus, un malicieux programme ou je ne sais pas.

Je re-telecharge RSIT et refais la procédure???

merci de m'aider.

Autres pages sur : probleme adwares navipromo

19 Juillet 2009 13:24:02

Je préciserais même parce que ça m'affiche ça souvent: quand je clique sur un lien de google parfois: ça me renvoie vers: http://kepko.net/...

je trouve ça quand même bizarre!!! (problème aussi avec "windows live messenger" qui ne retiens plus mes identifiants)
19 Juillet 2009 13:38:12

Infection navipromo détectée par malwarebytes dans les fichiers temporaire d'internet !!!

" adwares.navipromo "

J'en fais quoi je le vire?? (sachant que je laisse MBAM ouvert le temps que tu me dise quoi faire: c'est le premier et seul test que j'ai fais et j'ai réalisé une analyse rapide)


(il me donne plusieurs choix: "supprimer la selection" "ignorer" "enregistrer le rapport (ce que j'ai fais)" "menu principal" )

Voila ce que dit le rapport après analyse:

Malwarebytes' Anti-Malware 1.39
Version de la base de données: 2441
Windows 5.1.2600 Service Pack 2

19/07/2009 13:34:19
mbam-log-2009-07-19 (13-34-11).txt

Type de recherche: Examen rapide
Eléments examinés: 88540
Temps écoulé: 7 minute(s), 23 second(s)

Processus mémoire infecté(s): 0
Module(s) mémoire infecté(s): 0
Clé(s) du Registre infectée(s): 0
Valeur(s) du Registre infectée(s): 0
Elément(s) de données du Registre infecté(s): 0
Dossier(s) infecté(s): 0
Fichier(s) infecté(s): 1

Processus mémoire infecté(s):
(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):
(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):
(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):
(Aucun élément nuisible détecté)

Dossier(s) infecté(s):
(Aucun élément nuisible détecté)

Fichier(s) infecté(s):
c:\documents and settings\GREG\local settings\temporary internet files\Content.IE5\FY2AKXHZ\r60_2 bmw[1].exe (Adware.NaviPromo) -> No action taken.
Contenus similaires
19 Juillet 2009 14:43:53

Etant obliger de m'absenter j'ai éteins MBAM... et j'eteind le pc !!!

(Impossible de lancer une quelconque analyse (scan) avec Bitdefender antivirus 2009)
19 Juillet 2009 19:26:03

Je devrais faire un autre test avec MBAM ???
19 Juillet 2009 19:40:09

j'avoue être perdus... en moins d'une semaine deux alertes !!!

On peut ni créer un poitn de restauration, ni en invoquer un... d'ailleurs il n'y en a pas !!!
19 Juillet 2009 20:44:15

Petit Up !!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS