Se connecter / S'enregistrer
Votre question

Virus ? Windows démar et au débus de la session el coupe

Tags :
  • portable
  • Sécurité
Dernière réponse : dans Sécurité et virus
31 Décembre 2008 21:55:41

Bonjours,

J'ai un problème avec mon ordinateur portable ACER

J'arrive a le démarer, je rentre dans ma session puis 30 sec apres il coupe.

Donc je choisis le mode sans echecs, mais je ne sais pas quoi faire ^^

Pouvez vous m'aider ?

Merci

Autres pages sur : virus windows demar debus session coupe

5 Janvier 2009 12:13:21

Salut,
Vous voulez dire quoi par «30 sec après il coupe »; votre ordinateur redémarre ?

Mettez à jour votre antivirus et faites un scan antivirus en mode sans échec. Faites moi savoir du résultat.


5 Janvier 2009 14:39:59

Merci d'avoir répondu.

Non il coupe, il ne redémarre pas il coupe, il s'arrête.

Mais c'est louche car si je le laisse 1h étain, je le ralume il fonctione bien mais au bout de 1h que il tourne il coupe de nouveau.

Je me suis dit, peut être qu'il surchauffe. J'ai donc mis le ventilateur dans le vide (car je l'avai sur la table) et la il a coupé au bout de 3h.

Donc j'en avais marre, j'ai formater mon ordi pour le remettre en état de sortie d'usine (ACER le propose).

Mais il m'as de nouveau coupé ...

D'après vous c'est quoi le bug ?

Pour l'anti virus j'ai AVG et j'ai fait une analyse ... résultat 2 min apres le début de l'analyse, il coupais . Malgré le ventilateur a l'air.

Donc j'ai installer Avira Antivir, lui m'as fait l'analyse puis ... aucun virus trouvé ... pas étonnant je fait tout les jours un analyse avec AVG.

La j'ai de nouveau fait une analyse avec Avira Antivir (j'ai entendu que il était bien), et pareil j'ai rien, sur C et D.

Mon anti-virus est a jours car je vient de l'instaler ce matin.

Donc aven le formatage pas de virus
Apres (logic) pas de virus.

Donc bon je me dit c'est le ventilo.

J'ai embarqué mon ordinateur et j'ai passé un bon coup de soufflette.

Bon c'était il y a 30 min et la il tourne encore mais on ne sais jamais.

D'apres vous c'est quoi ce bug ?

C'est possible que a cause d'un surchauffe il coupe ?

Des fois mon ordinateur atteins 100°C et la moyenne est entre 85 et 90°C

Je mesure avec EVEREST

Pour info :

J'ai une AMD, la température moyenne est de combien normalement ?

Merci
6 Janvier 2009 06:27:15

Bonjour,
Normalement, la température moyenne est environ 50 °C et la température maximum est environ 70-75 °C quand le processor est à 100% de charge. Je crois qu’il y a bien un problème avec la ventilation de votre système. D’après les informations que vous m’avez donnez, c’est le surchauffe de votre système qui est la cause de votre problème.

Pour réduire la température de votre machine, il y a deux solutions:
1. Vérifiez et nettoyez le système de ventilation, changez si nécessaire.
2. Essayez de changer la pate thermique de votre processor.

Cliquez sur ce lien, c'est un tutoriel pour nettoyer les portables. Ca pourra vous servir. Tenez-moi au courant. Bye.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS