Se connecter / S'enregistrer
Votre question

problème application win32

Tags :
  • Internet Explorer
  • Sécurité
Dernière réponse : dans Sécurité et virus
22 Novembre 2008 14:30:25

salut, j'ai problème avec mon ordinateur. Lorsque je désire ouvrir internet avec internet explorer, la fenêtre ne s'ouvre pas correctement et il y en a dix qui s'ouvrent au fur et à mesure. Par contre lorsque je passe par mozilla aucun soucis. ensuite j'ai voulu télécharger avast car on m'a dit que l'anti virus du neuf ne sert a rien si on passe pas directement par eux pour surfer sur le net. Mais lorsque je veux ouvrir avast on me dit que l'application win32 n'est pas valide...! Que dois-je faire ?
merci pour votre aide car là je ne sais pas quoi faire (je suis meme prête à acheter un autre ordinateur)

Autres pages sur : probleme application win32

22 Novembre 2008 14:43:34

Bonjour,

Télécharge Elibagla au bas de cette page.
Il est préférable pour certains antivirus de les désactiver avant d’entâmer cette procédure !

  • Clique sur le Descargar Elibagla afin de télécharger le fichier, enregistre-le sur ton Bureau.
  • Lance le en double cliquant dessus.
  • Vérifie que dans le menu déroulant Unidad, il y ait bien la racine de la racine de la partition où est installé Windows, généralement -> C:\
  • L'option Eliminar Ficheros Automaticamente doit également être cochée.
  • Clique sur Explorar pour lancer l'analyse.
  • Poste le rapport généré en fin fin d'analyse.

    Note : Le rapport se trouve ici : C:\infosat.txt
    22 Novembre 2008 15:07:37

    je viens de télécharger élibagla mais dès que je lance l'analyse, il me dit qu'il a détecté "gusano bagle " (C'est quoi ?) donc je fais OK. Il continu son analyse mais là il me dit qu'il n'a pas accès à un dossier je tape ok il continu quelques seconde pour se fermer et plus rien ! C 'est pas normal ?
    Contenus similaires
    22 Novembre 2008 15:19:31

    je viens de faire des recherches et gusano bagle est un virus alors que dois-je faire?
    24 Novembre 2008 19:50:45

    alors depuis, et bien j'ai changer de disque dur !!! J'avais un disque dur d'un ancien ordinateur, je l'ai donc pris et depuis plus de problème de lenteur et aucun problème pour télécharger les antivirus... Ai-je bien fais ????

    PS: je n'avais pas : C:\infosat.txt
    25 Novembre 2008 22:08:57

    Re,

    Ben oui, c'est normal :D 

    ;) 
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS