Se connecter / S'enregistrer
Votre question

Probleme de demarrage en "safe mode"

Tags :
  • Réseau
  • Sécurité
Dernière réponse : dans Sécurité et virus
10 Novembre 2008 16:30:07

Bonjour a tous,

J'espere ne pas me tromper de categorie en ce qui concerne mon probleme auquel cas je m'en excuse par avance.



En faite je suis allé sur demarrer > executer > et j'ai mis en mode "safe mode", puis quand je redemarrer le pc je tombe sur une page ou je dois mettre mon mot de passe, cest un ordi de pureau donc j'ai besoin de selectionner un reseau pour y parvenir , cependant en safe mode jai uniquement login et pw pas le choix du reseau donc impossible de me connecter avec mon log et pw....coment puis je faire pr revenir au mode normal de windows ou alors enlever le safe mode ou passer outre ce mode ?

Merci pour votre aide.

Cordialement.

Autres pages sur : probleme demarrage safe mode

10 Novembre 2008 17:51:44

Bonsoir,

Pour avoir accès à Internet, il faut exécuter le mode normal OU le mode sans échec avec prise en charge réseau (with network support)
10 Novembre 2008 22:09:04

Salut,

Merci pour ta réponse mais jai deja essayer cela ne fonctionne pas, il faut soit que j'enleve le SAFE MODE via le bios je suppose, ou soit faire sauter l'etape du logging.

Merci
11 Novembre 2008 11:15:42

Hello,

Je n'ai pas très bien compris. Tu ne peux pas démarrer normalement ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS