Se connecter / S'enregistrer
Votre question

[RESOLU] Antivirus Panda 2008

Tags :
  • Panda
  • Sécurité
Dernière réponse : dans Sécurité et virus
3 Juillet 2008 14:02:56

Bonjour!

J'ai un petit soucis avec l'antivirus Panda Antivirus + Firewall 2008.

Auparavant (et logiquement) quand j'allumais mon ordinateur (window Vista) l'antivirus se mettait en marche seul, les mises à jour se faisaient seules, mais depuis quelques temps, je suis obligée d'ouvrir Panda à chaque démarrage parce que le niveau de sécurité est dans le rouge au lieu d'être dans le vert et donc, il y a marqué "Activer protection la protection contre les virus et les menaces connues.". Je dois faire ça à chaque fois et c'est pas pratique. Il doit y avoir un défaut ou quelque chose qui cloche. Si quelqu'un pouvait m'aider à résoudre le problème... Merci

Autres pages sur : resolu antivirus panda 2008

a b 8 Sécurité
3 Juillet 2008 14:21:23

Bonjour,

Tu as essayé de faire une désinstallation/réinstallation ?
4 Juillet 2008 10:05:00

Bonjour :ange: 

J'y avais pensé, mais j'avais peur de ne pas retrouver le logiciel correct et tout, mais j'ai été sur mon compte Panda et je pouvais le retélécharger, donc j'ai désinstallé Panda puis réinstallé, et maintenant ça marche nickel chrome. Merci pour l'idée :D 

Ciaao
a b 8 Sécurité
4 Juillet 2008 12:46:09

Bon surf ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS