Se connecter / S'enregistrer
Votre question

Antivirus - Bug Vista GRAVE !!!

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
18 Janvier 2008 15:25:43

Bonjour,

J'ai un très gros problème.
Mon antivirus AVAST ne marche plus du jour au lendemain. J'avais des tonnes de messages "a cessé de fonctionner".
Je desinstalle tout, je réinstalle, erreur à l'installation.
De même, erreur de restauration du système qui n'aboutit pas...
Bref Vista qui marchait nickel jusqu'à present (chez moi en tout cas) déconne grave là...


Merci à ceux qui pourront m'aider.

David

Autres pages sur : antivirus bug vista grave

18 Janvier 2008 19:36:29

bonjour david crée ton sujet dans virus et sécurité à mon avis tu as un autre soucis.a+
18 Janvier 2008 22:03:33

ah ok je croyais que c'était dans logiciel que fallait poster. Est qu'un administrateur pourrait déplacer mon post ?
Contenus similaires
18 Janvier 2008 23:43:37

Salut,

Moi je te conseille de desisntaller Avast via cet utilitaire http://www.avast.com/fre/avast-uninstall-utility.html

Puis de nettoyer ton Pc avec un utilitaire tel que CCleaner.
Ensuite redemarrer puis resinstaller la derniere version d'Avast compatible Vista (si je ne me trompe pas tu as Vista... ? )

A+
19 Janvier 2008 13:25:04

Oui j'ai vista. J'ai déjà essayé et ça n'a rien donné.... Je réessaye...
19 Janvier 2008 14:08:37

Impossible... J'ai même essayé de restauré le plus loin possible ça marche pas...
19 Janvier 2008 14:08:59

Ca beugue vraiment ce Vista et d'un coup
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS