Votre question

probleme ad-aware et spybot

Tags :
  • Spybot
  • Sécurité
Dernière réponse : dans Sécurité et virus
1 Mai 2007 16:45:30

bonjour a tous j'ai un probleme je viens d'installer ad-aware et spybot et pour les deux c'est pareil quand je les lance j'ai un mesage qui me dit Exception processing Meage C********** Parametrers **************
d'ou ça vient svp
visagepall

Autres pages sur : probleme aware spybot

1 Mai 2007 16:50:14

salut je regarde si je peux d'aider reste la
1 Mai 2007 16:51:50

ok merci beaucoup
Contenus similaires
1 Mai 2007 16:53:11

:sarcastic:  je pense que l'ai deux anti virus sont incompatible l'un a l'autre je pense que ses sas ou alors si sas marche sa vas faire des bug dans le systeme desinstalle deja un si sas marche contacte moi
:bounce: 
1 Mai 2007 16:55:40

tu est toujour la ?
1 Mai 2007 16:58:14

oui je suis la mais avan de mettre spybot ça me le fesai deja avec ad-aware et je l'ai ai deja utiliser ensemble sur d'autre ordi et il ne sont pas dutou imcompatible
1 Mai 2007 17:01:39

hummm je sais pas lance un scan pour voir si ses un virus
1 Mai 2007 17:04:02

deja fai rien trouver d'autre idées ?
1 Mai 2007 17:10:27

ses coi ton systeme xp windows media center millenieum ses quoi ???
1 Mai 2007 17:10:59

bon je repasserai plus tard si quelqu'un a une idée du problème ^^ a +++
4 Mai 2007 12:45:07

Bonjour,
Toujour pas de solution a me proposer.
visagepall
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS