Se connecter / S'enregistrer
Votre question

Look'n stop v2.05

Tags :
  • Serveur
  • Sécurité
Dernière réponse : dans Sécurité et virus
5 Mars 2007 12:51:03

salut a tous les pros de look'n stop.
voila je vous explique :

j'ai look'n stop d'installer sur mon serveur mail.
j'ai bien fais un régle pour laisser passer le 25 & 110.
mon SMTP & POP fonctionnent donc jusque la pas de soucis.
par contre, quand je fais un telnet "IP PUBLIC DU SERVEUR" 25 j'ai aucunes réponses ... si je ferme look'n stop par contre ca marche ...
le soucis c'est que certains serveur de mail (principalement linux & sendmail) ont besoins d'avoir une réponse d'un telnet sur le port 25 pour communiqué correctement avec le mien (sinon ils font un session timout car ils ne recoivent pas de réponses).

je ne m'explique pas pourquoi un telnet sur le 25 ne répond pas alors que le port est ouvert ???

ma régle actuelle :
Nom de régle : POP ET SMTP
Ethernet type : IP
Protocol : TCP

source ethernet : toutes
source IP : toutes
source port : Egale ou 25 et 110

destination ethernet : toutes
destination IP : toutes
destination port : tous

wouala, si y'a de bonnes ames charitables pour me donner un coup de main :??: 

Mips

Autres pages sur : look stop

5 Mars 2007 15:02:11

ATCHOUM !!!

(oups un p'tit up déguisé !) :) 
8 Mars 2007 12:41:01

baaaa alors, c'est une colle ou quoi ? ;) 

(ooooo un nouvelle UP meme pas déguisé !) :D 
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS