Se connecter / S'enregistrer
Votre question

Problème avec la dernière version logicielle d'Avast!

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
24 Avril 2006 11:30:16

Je viens de mettre à jour la partie logicielle d'avast! et il est maintenant impossible de lancer quelque protection antivirus que ce soit ( c'est dire si j'ai confiance en Infos-du-net ;-) .

Si quelqun pouvait me venir en aide...
En attendant, je réinstalle une version antérieure.

Autres pages sur : probleme derniere version logicielle avast

24 Avril 2006 11:33:38

Essaie de suivre mon tutorial sur Avast! qui se situe dans les ressources, du forum sécurité de Zeb'
24 Avril 2006 12:14:16

Je connais bien avast! et je n'ai pas réussi à résoudre le problème ( même avec tes tutos. )
Je pense vraiment que ça vient d'un problème au niveau du serveur de mise à jour : j'ai réinstallé et remis à jour la partie logicielle et je suis tombé sur le même problème.

->Impossible de redémarrer la protection
->Impossible d'accéder à aucun réglage ( pages d'erreurs du style "erreur dans tel module..." )
->Même après redémarrage windows, rien n'y fait
->Impossible de redémarrer manuellement les services de protection

Au final, je tourne avec une vieille version et attends quelques jours avant de réessayer... :-(
24 Avril 2006 17:20:58

Correction : même avec la vieille version...
Rien à faire.
Il me dit tout bonnement que le processus a planté quel que soit le processus que je lance.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS