Se connecter / S'enregistrer
Votre question

mon s'étaind seul.

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
29 Décembre 2005 09:49:52

Bonjour et voici les symptomes:

tans que je reste sur mon pc avec des appli diverse tels que Xcel, word, IE tout vas bien, mais si je bascule sur des appli tel que des jeux (wow, age of empire III) bien la au bout de 5-10 min mon pc se coupe et s'éteind.

Voila ce que me sort le rapport de l'observateur d'événement sécurité:""Windows s'arrête. Toutes les sessions vont être fermées par cet arrêt.""

service d'événement système ""Le service d'Enregistrement d'événement a été arrêté.""

avec un ID (respectivement 513 et 6006) evenement et le lien chez microsoft pour voir a quoi il correspond mais bien évidement.. rien.


Voici les logs hijackthis.. mais je ne croit pas trop que la soluc se trouve ici.. ququn a déhà eu ce problème ? ququn sais comment le résoudre ?






Logfile of HijackThis v1.99.1
Scan saved at 09:46:42, on 29/12/2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\System32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.exe
C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\SABSVC.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\ATK0100\Hcontrol.exe
C:\WINDOWS\SOUNDMAN.EXE
C:\Program Files\Synaptics\SynTP\SynTPLpr.exe
C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
C:\Program Files\Alcatel\SpeedTouch USB\Dragdiag.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\MSN Messenger\msnmsgr.exe
C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\SAdBlock.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\WINDOWS\ATK0100\ATKOSD.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Documents and Settings\FRED\Bureau\HijackThis.exe

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.asus.com.tw
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
F2 - REG:system.ini: Shell=Explorer.exe
O2 - BHO: SuperAdBlockerBHO Class - {00000000-6C30-11D8-9363-000AE6309654} - C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\SABBHO.dll
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll
O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll
O3 - Toolbar: Copernic Agent - {F2E259E8-0FC8-438C-A6E0-342DD80FA53E} - C:\Program Files\Copernic Agent\CopernicAgentExt.dll
O3 - Toolbar: Super Ad Blocker Toolbar - {B4B3001E-0F56-4E51-8250-BDE11547EC55} - C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\sabtb.dll
O4 - HKLM\..\Run: [Hcontrol] C:\WINDOWS\ATK0100\Hcontrol.exe
O4 - HKLM\..\Run: [SoundMan] SOUNDMAN.EXE
O4 - HKLM\..\Run: [ATIModeChange] Ati2mdxx.exe
O4 - HKLM\..\Run: [SiSUSBRG] C:\WINDOWS\SiSUSBrg.exe
O4 - HKLM\..\Run: [SynTPLpr] C:\Program Files\Synaptics\SynTP\SynTPLpr.exe
O4 - HKLM\..\Run: [SynTPEnh] C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
O4 - HKLM\..\Run: [SpeedTouch USB Diagnostics] "C:\Program Files\Alcatel\SpeedTouch USB\Dragdiag.exe" /icon
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\MSN Messenger\msnmsgr.exe" /background
O4 - HKCU\..\Run: [SuperAdBlocker] C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\SAdBlock.exe
O9 - Extra button: Run WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - C:\Program Files\WinHTTrack\WinHTTrackIEBar.dll
O9 - Extra 'Tools' menuitem: Launch WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - C:\Program Files\WinHTTrack\WinHTTrackIEBar.dll
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O14 - IERESET.INF: START_PAGE_URL=http://www.asus.com.tw
O17 - HKLM\System\CCS\Services\Tcpip\..\{1B3F773A-37C3-403B-A660-7D1ABF58C6DB}: NameServer = 213.36.80.1 82.142.0.53
O17 - HKLM\System\CS1\Services\Tcpip\..\{1B3F773A-37C3-403B-A660-7D1ABF58C6DB}: NameServer = 213.36.80.1 82.142.0.53
O20 - Winlogon Notify: SABWinLogon - C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\SABWINLO.DLL
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\System32\Ati2evxx.exe
O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: Super Ad Blocker Service (SABSVC) - SuperAdBlocker.com - C:\Program Files\SuperAdBlocker.com\Super Ad Blocker\SABSVC.EXE








MErci d'avance

Autres pages sur : etaind seul

29 Décembre 2005 20:57:31

Salut,

Fix cette ligne :
F2 - REG:system.ini: Shell=Explorer.exe

Et désinstalle le programme Super Ad Blocker qui est un faux utilitaire je crois.

Je sais pas si ça va résoudre tes problèmes... sinon peut etre un prooblème de mémoire ?!
30 Décembre 2005 11:14:20

bien non ca viens pas du logiciel par contre, peut etre de la memoir eil y as peu j ai rajouter 512 de me moire dessus, mais c un assembleur qui l as fait, il connais son boulot je pense, enfin bref, je fait comment pour la verifier la memoire?
Contenus similaires
30 Décembre 2005 14:35:07

moi je pense plutot, a un problème harware ... genre surchauffe ou sous alimentation ....
30 Décembre 2005 18:12:31

j ai installer memtest, il monte jusqu a 768% !!! et ne trouve rien , apres je l est arretter ca sert a rien je pense.... mais ca doit venir d un truc comme ca, car dans le journal des evenement du pc c inscrit comme quoi qu"ATI machin" se ferme , et a partir de ce moment la c ca qui ferme toutes mes application .....memoire trop soliciter pour le graphique?
30 Décembre 2005 18:28:42

ca peu provenir du fait quej ai rajouter une barrette memoire ? ( de 512 DDR 166 mghz) alors que celle dejà en place est de 256 ddr 133MGhz ??????

si c ete de la surchauffe je n arriverais pas a le rellumer direct apres.. non ?
31 Décembre 2005 16:34:26

Salut,

Test les deux barettes séparément.
C'est à dire.
Enlève la barette de 512 que tu viens de rajouter, et fais les mêmes choses que tu fais d'habitude.

Ensuite, enlève la barette de 256 et remet la barette de 512, et refais des tests, en tournant juste avec une seule barette.

Après il faut voir si y'a un des deux "tests" qui ne marche pas et qui plante.
Si avec la barette de 512 seule ça plante, et que ça ne plante pas avec la 256 seule, c'est que c'est la barette de 512 qui n'a pas l'air d'être super...

Si ça ne plante dans aucun des cas, et que ça ne plante que quand y'a les deux barettes, c'est peut-être le fait de mettre les deux barettes ensembles.

Enfin, je ne m'y connais pas énormément en barettes mémoire etc... :-P
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS