Se connecter / S'enregistrer
Votre question

ORDI LENT à l'ouverture de programmes

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
11 Octobre 2005 16:03:52

HELP:
mon ordi ralentit, d'un coup, à l'ouverture de emule surtout, et d'autres aussi, on le voit surtout à la musique et aux films, pour le net, si jouvre emule avec, l'ordi plante carrément, il ne s'éteind plus mais met + de dix minutes à faire la moindre action
j'ai passé plein d'antivirus, et d'anti spyware, tous à jour, des en ligne, d pas en ligne. La seule piste que je peux vous donner pour m'aider, c'est qu'au début de ce problème, j'ai passé plein d'antivirus et voulu enlever d programmes, mais mon ordi (tout neuf et ptê mal installé) les gardait toujours dans "logiciels à modifier/supprimer) sans que je puisse les enlever.
sinon, je vois pas, ah oui, et comme l'avait dit quelqu'un, j'avasi ptê deux antivirus moi aussi, mais ça m'étonnerait quand même parce que j'en n'avais pas changé avant ce problème.
à part ça, y'a explorer.exe qui est actif même quand iexplorer n'est pas ouvert ni l'ordi connecté, masi j'ai entendu dire qu'il n'y avait pas de rapport avec iexplorer, alros c ptê normal.
En dehors de ça, j'avais entrautres enlevé un trojan, et ça fait longtemps que les antivirus/vers n'en détectent plus.
j'ai windowsxp sp2
je n'y connais rien en rien, mais je suivrai les instructions à la lettre HELP SOS AUSECOOoooOOooOooOuuUuuuuuUuurs!!!

voici mon bilan hijack MERCI



Logfile of HijackThis v1.99.1
Scan saved at 15:40:08, on 11/10/2005
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\system32\ZoneLabs\isafe.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\USBIR\FrontPanelIo.exe
C:\WINDOWS\system32\RunDll32.exe
C:\Program Files\VIA\RAID\raid_tool.exe
C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
C:\Program Files\Java\jre1.5.0_03\bin\jusched.exe
C:\Program Files\InterVideo\Common\Bin\WinCinemaMgr.exe
C:\Program Files\SystemControl\SystemControl\SystemControl.exe
C:\Program Files\TRENDnet\TRENDnet TEW-424UB\TRENDnet.exe
C:\Program Files\Ashampoo Media Player+\AMPplus.exe
C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
C:\WINDOWS\system32\ZoneLabs\vsmon.exe
C:\PROGRA~1\Zone Labs\ZoneAlarm\MailFrontier\mantispm.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\WINDOWS\system32\taskmgr.exe
C:\Documents and Settings\Administrateur\Local Settings\Temporary Internet Files\Content.IE5\8167KLUB\HijackThis[1].exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://www.google.fr/ie
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O4 - HKLM\..\Run: [USBIR] c:\Program Files\USBIR\FrontPanelIo.exe
O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd
O4 - HKLM\..\Run: [RaidTool] C:\Program Files\VIA\RAID\raid_tool.exe
O4 - HKLM\..\Run: [ATIPTA] C:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_03\bin\jusched.exe
O4 - HKLM\..\Run: [Zone Labs Client] C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Program Files\Fichiers communs\Adobe\Calibration\Adobe Gamma Loader.exe
O4 - Global Startup: InterVideo WinCinema Manager.lnk = C:\Program Files\InterVideo\Common\Bin\WinCinemaMgr.exe
O4 - Global Startup: Lancement rapide d'Adobe Reader.lnk = C:\Program Files\Acrobat 7.0\Reader\reader_sl.exe
O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office\OSA9.EXE
O4 - Global Startup: SystemControl.lnk = ?
O4 - Global Startup: TEW-424UB Utility.lnk = ?
O8 - Extra context menu item: &Add animation to IncrediMail Style Box - C:\PROGRA~1\IncrediMail\bin\resources\WebMenuImg.htm
O18 - Protocol: ms-help - {314111C7-A502-11D2-BBCA-00C04F8EC294} - C:\Program Files\Fichiers communs\Microsoft Shared\Help\hxds.dll
O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: CA ISafe (CAISafe) - Computer Associates International, Inc. - C:\WINDOWS\system32\ZoneLabs\isafe.exe
O23 - Service: Macromedia Licensing Service - Unknown owner - C:\Program Files\Fichiers communs\Macromedia Shared\Service\Macromedia Licensing.exe
O23 - Service: SC Test Branding Service 1 - SC Test Branding 1 - C:\Program Files\Fichiers communs\SC Test Branding 1 Shared\Service\SCTestService1.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

Autres pages sur : ordi lent ouverture programmes

11 Octobre 2005 16:08:35

ouin ouin help pleaze :-o
11 Octobre 2005 17:26:04

Salut,

Vu que tu te plains que personne ne t'aide, je vais le faire !

Alors,

1/ Enlève ton adresse mail du forum... Ne jamais en mettre
2/ Ton rapport HJT est propre
3/ Si aucun antivirus te trouve des problèmes c'est que tu n'as pas de problèmes de virus !
4/ explorer.exe n'est aucunement Internet Explorer, mais un programme de windows qui affiche entre autres la barre des tâches. (Internet Explorer = iexplore.exe)
5/ Faudrait essayer de voir au niveau matériel alors...
Contenus similaires
12 Octobre 2005 11:04:15

comment veux-tu que je l'enlève mon adresse? trop tard!
problème matériel alors?.... mais je n'ai rien changé!
ça ne peut pas être plutot une question de configuration? de zone labs avec emule et msn?

en tout cas merci pour la rapidité de la question :-P
12 Octobre 2005 11:20:52

Bonjour,

Pour virer ton email, clique sur le bouton editer et supprime-le.

27 Octobre 2005 15:02:36

merci, même si ça m'a pas servi, c l'intention qui compte

je viens juste poser ma pierre car j'ai résolu le problème: en fait, quand j'ai supprimé tous les fichiers à moitié téléchargés de emule, tout a remarché nikel.
Et ATTENTION cela malgré tous les antivirus et anti espions en ligne hors ligne etc. donc à mon avis, il y en avaiot un la dedans, mais les anti espions-virus n'y vont pas, car on peut remarquer qu'ils ne les détecte et nous en informent que quand ils sont entiers.
Voilà! j'espère que ça aidera bocou de personnes, et que ça leur évitera de tout réinstaller pour rien et de chercher pendant une semaine

MERCIIIIIII à ce forum, à mon pote gilles surtout, et à tous les forums
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS