Votre question

Spybot - Search & Destroy probleme

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
3 Février 2005 21:24:17

bonjour tou le monde.
Alor mon probleme c'est qu'a chaque fois que je fait une verification sa me trouve toujour la meme chose DSO expliots. Sa me trouve toujour sa et je c pa pourkoi je vouler savoire si cete grave et comment faire pour l' enlever.
merci a tous.

Autres pages sur : spybot search destroy probleme

3 Février 2005 21:27:24

t'aurais pu faire une petite recherche y'a un topic qui en parle
DSO Exploit n'est pas dangereux c'est un bug de Spybot
3 Février 2005 21:29:13

salut,
ca me faisais pareil j'usqu'à ce que je change de version. La je suis a la 4.1b1 et je n'ai plus ce probleme.
Contenus similaires
5 Février 2005 01:09:58

excuse moi
c est quoi cette version dont tu parles
pour ma part je suis qu a la 1.3 et je met a jour toutes les semaines. :-(
5 Février 2005 01:26:17

Salut, le DSO EXPLOIT est un bug de Spybot... et qui sera éliminer a la prochaine version !
La version actuel est la v1.3 a ma connaissance !..
@+
5 Février 2005 14:08:00

Pardon, je voulais dire la version 1.4 b1 (c'est une béta).
5 Février 2005 14:09:59

Salut,

la version béta est disponible sur leur site?

Merci
5 Février 2005 14:10:05

Renseigne toi la prochaine fois...
5 Février 2005 14:22:07

Actuellement je cherche la version béta sur leur site - the home of spybot S&D - mais n'y figure que la version 1.3 dans la section download.
L'avez vous téléchargée sur ce site?

Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS