Se connecter / S'enregistrer
Votre question

A.V.A ( Alliance Valliant Arms )

Tags :
  • Désinstaller
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
20 Février 2011 12:45:39

Bonjour a tous , j'ai une petit problème au niveau du jeu Alliance "Valliant Arms".
Quand je l'installe tout est ok,je fait la mise a jour,c'est ok,je fait game start,sa charge mon écran devient noir et d'un coup je voit ma souris donc je fait windows et voici mon problème;



Merci de bien vouloir m'aider car j'ai vue d'autre personne y jouer et je trouve se jeu incroyable ! .
A bientôt et bonne jour-né :hello:  .

Autres pages sur : alliance valliant arms

20 Février 2011 14:19:03

salut, il me semble que ton jeu est tout simplement mal installé ou qu'il manque un fichier .dll :/ 
m
0
l
20 Février 2011 14:48:57

J'ai déjà essayer de le désinstaller et le réinstaller 4 fois !.Et sa change rien :( .
Donc j'espère que une personne pourra m'aider car sa m énerve.
m
0
l
Contenus similaires
20 Février 2011 15:56:12

aie :s mais d'après le message d'erreur ca vient de ton jeu :/  si c'est un jeu steam tu peux tenter de vérifier l'intégralité des options de jeu ;) 
m
0
l
20 Février 2011 17:54:10

Ce n'est pas un jeu steam sa vient de IJII.je c'est pas si tu connais mais bon,j'ai vraiment besoin d'aide je veut absolument y jouer et si vous avez remarquez,au début du message d'erreur il y a marquer " AVA.exe" donc sa doit venir du luncher mais je ne c'est pas quoi faire :s
m
0
l
20 Février 2011 18:08:54

c'est un jeu piraté ?
m
0
l
20 Février 2011 21:50:40

Pas du tout,je suis toujours entrain de chercher une solution mais , toujours le même message tendis que mon frère qui est présent a coter de moi lui peut très bien y jouer,j'ai même essayer de prendre le dossier sur clé USB rien a faire !
m
0
l
21 Février 2011 11:14:07

Quelqu’un a déjà eu le même problème que moi avec ce jeu ou un autre ?
m
0
l
Anonyme
26 Février 2011 21:38:22

J'ai exactement le même problème j'aimerais bien savoir comment y joué ... sa me rend fou
m
0
l
26 Février 2011 23:38:54

Salut, j'ai fouiller sur d'autre fofo et a ce qu'ils ont dit il faut télécharger les pilotes de ta carte graphique 1er solution ^^' après... si vous avais dl le jeu avec le 2éme liens 1er http://ava.ijji.com/ 2ème http://ava.pmang.com/ ? ce n'est pas bon le "AVA" ne marche pas pour les français, il faut prendre sur le 1er lien ca dit aussi que pour (xp) il faut enlevé le processus REACTOR.exe

source : http://www.jeuxvideo.com/forums/1-21396-2652-1-0-1-0-pr...
m
0
l
27 Février 2011 19:21:14

je n'arrive pas trop a comprendre mais sinon j'ai bien téléchargé sur le premier lien et j'ai suivi les astuce "source" mais rien a faire mais quand tu dit qu'il faut enlever reactor.exe je c'est comment faire mes il faut l'enlever quand tu lance directement IJII reactor ?Merci de me répondre ^^
m
0
l
27 Février 2011 23:38:57

A ce que j'au cru comprendre c'est quand tu fait ctrl alt suppr processeur et tu cherche REACTOR.exe et tu fait terminer le processeur
m
0
l
2 Mars 2011 15:07:56

salut! assure-toi que ton antivirus ou autres programmes de protection ou soie désactivaient quand tu vas pour jouer .moi j'avais juste météo médias et je débarquais de la gamme assure Toi que rien n'est connecté et Windows peut aussi être responsable de ce problème vérifie qu'il ne te block pas .
m
0
l
9 Mars 2011 13:04:04

comment je peut vérifié qui le bloc pas ?
m
0
l
11 Avril 2011 19:13:53

Comment je pourrait vérifié que windows le bloc pas ?.Sinon voici mon identifiant skype:
tidus36100.

Pour ceux qui voudront bien m'aidez et qui ont teamviwer pour encore plus m'aidez.
sa fera une nouvelle connaissance ^^.Merci.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS