Se connecter / S'enregistrer
Votre question

[ Résolu]Bug connexion Internet , je ne plus jouer à css

Tags :
  • CSS
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
17 Avril 2008 21:56:32

Salut a tous !

Alors depuis 19 h 00 a peu pres ma connexion se met a laguer je ne conprend pas pourquoi serieusements !

Car elle a toujours fonctionnner mais la elle a baissez !

Avant quand ma connexion etait stable j'avais : 2048 Kbps ce qui fait du 2 méga ! avec le TEST ADSL

Mais maitenant je suis passez : a 296.972 Kbps !

Ce qui me fait bugger tout mon PC mes jeux steam .....

J'ai reinstaller ma Neuf box avec le cd d'installation toujours le meme probleme ! J'ai que 1 PC chez moi et je ne telecharge pas !

HELP ! HELP ! Besoins de votre aide !

Autres pages sur : resolu bug connexion internet jouer css

17 Avril 2008 22:27:44

Oue mais bon il y a 10 minutes sa marchez niquelle mais la sa a redemarrez !

Vous penseez que c'est probleme PC ou Connexion Internet pas de ma faute ?
17 Avril 2008 23:22:05

luu
HEu moi même titulaire de la neuf =)
essaye un reset sur le coter du boitier un tout petit bouton essaye d'appuyer dessus
Contenus similaires
18 Avril 2008 18:45:23

Jai reboot , reset !

Alors en plein apres midi ma connection marche parfaitements!

Arrivée vers 18 h 00 c'est la mort je ne plus jouer a css ^^ Je tourne a 1000 de ping ! Je reboot Pc , reset et reboot ma neuf box mais rien !

Mais je voudrais savoir si il pas 1 probleme nivo de mon pc etc....
18 Avril 2008 22:22:28

En gros c'est comme si ma connexion a baisser tout d'un coup ;) 

Merci de vos conseil ceux qui ont la NEUX BOX !

Ps : j'ai tout esseiller reboot box , reboot pc , reinstallation Neuf telecom !

Bref sa ne marche pas !

J'espere que ce forum va m'aidez !
Anonyme
26 Mai 2009 19:37:28

Bonsoir.
As-tu essayer de réinstaller css ? peut-être que sa ne vient pas de ta connexion mais seulement de ton jeux.
Jespère t'avoir aider . :sol: 
14 Octobre 2009 21:06:00

Bonsoir Guillaume,

Je tenait à te dire que j'avais le même problème, et je voudrais donc savoir si tu avait trouvé une solution...
En tout cas je suis quasiment sur que sa ne vient pas du PC, ni du jeu (vu que moi c'est avec CoD ^^ et pas CS); mais sinon, c'est exactement le même problème! ( Vers 18H, ma connexion flanche, 800de Ping sur les serv... Trés, trés, trés désagréable (surtout si y'a des war de prévu...^^).
Bref, tient moi au courant, même si tu n'a pas trouver des solutions, comme sa je saurai que tu a lu mon message !

Sur ce, bonne fin de soirée !
29 Mars 2010 13:15:37

slt a tous
voila je vois que sa datte un peu les message mais bon
j'ai moi aussi un problème de connextion sur mon ordi mais ce n'est pas mon modem mais bien mon ordi et je ne peut plus jouer a des jeu en ligne, les téléchargement sont trop long et je vous drais une autre solucion que de le formater car sa fais 15 jours que je l'ai formater pour ce problème j'usque ici sans problème et le vendredi 26 sa c'est remis a buger


SVP donner moi une solucion


MERCI
29 Mars 2010 13:34:50

nice up ;) 
vérifie que ton cable ethernet est bien branché ou que ta carte wifi n'est pas morte ?
29 Mars 2010 16:18:56

non :non:  tous vas bien de ce coté la le cable est correctement branché :( 
mais j'aurais bien aimée que sa soit sa
29 Mars 2010 16:20:50

c'est sûr et certain que c'est dans l'ordi le problème car l'autre ordi portable quand je le branche je n'ai pas de problème de connexion
29 Mars 2010 17:47:42

vérifie que tu n'as aucun trojan, spyware ou autre logiciels espions pouvant prendre du réseau a l'aide d'un petit scan antivirus ;) 
29 Mars 2010 20:16:20

non j'ai rien je l'ai fais analyser par 2 antivirus
29 Mars 2010 20:19:15

mais c'est bien un truc qui me prend une partie de ma connexion dans mon ordi
je téléchargais avec 200 ko/s et maintenant c'est environ 10 ou en dessous des fois 20 ko/s
29 Mars 2010 20:45:10

fait ctrl+alt+supr et donne nous un screenshot de la liste des processus ca nous aidera sans doute plus ;) 
30 Mars 2010 18:32:42

tu a trouvez quelque chose dans mes processus ???
31 Mars 2010 08:41:20

Il y a plus personne et bas merci :( 
:( 
:( 
:( 
31 Mars 2010 13:55:41

gegefr, merci d'attendre 24 heures avant de remonter le sujet ! Nous ne sommes pas en permanence à ta disposition.
31 Mars 2010 15:21:04

Ouuhlala mon dieu que c'est moche :o 
tu as énormément de processus inutiles, ca m'étonne pas du tout que tu lag :lol: 

Par contre pour que je puisse t'aider dit moi si tu es sous vista ou sous seven ?
31 Mars 2010 15:41:43

je suis sous vista et je sais que vous n'êtes pas a ma disposition mais j'ai besoin de retrouver ma connexion au plus vite dsl pour le comportement
31 Mars 2010 15:45:06

juste une petite question .
quand tu as pris ce screen, était-tu d'effectuer une quelconque action comme installer un programme ou autre chose ? c'est important de savoir
31 Mars 2010 17:06:59

non je ne crois pas
31 Mars 2010 17:08:30

mais pour info j'ai que internet qui lag l'ordi marche très bien enfin a part pour la connexion
2 Avril 2010 13:34:01

bon bas j'ai fais venir un spécialiste

merci quand même

je vous dirais la solution :) 
2 Avril 2010 14:02:45

Hum...

Je crois avoir cernez ton problème, à tu déjà essayer de faire un nettoyage du disque ? (Registre,etc...).

Une analyse anti-virus complète de ton ordinateur ?

Si n'est pas fait je te conseil cette démarche à suivre:


~> Une analyse complète online, sur ce site: http://www.bitdefender.fr/scanner/online/free.html

~> Un nettoyage complète de ton PC, grâce à se logiciel: http://www.01net.com/telecharger/windows/Utilitaire/nettoyeurs_et_installeurs/fiches/32599.html

~> Si tous ça ne marche pas, je te conseil le formatage de ton ordinateur.


En espérant t'avoir aider :) 

Cordialement FaabProd.
2 Avril 2010 14:22:46

gegefr a dit :
non j'ai rien je l'ai fais analyser par 2 antivirus


merci de lire les message avant de poster des réponses ...
2 Avril 2010 14:36:10

tonton-du-bled a dit :
merci de lire les message avant de poster des réponses ...


J'ai vu, ne t'en fait pas.

Mais, si il à des anti-virus pourrie... Il peut toujours essayer avec cette solution.
2 Avril 2010 14:37:44

ah désolé autant pour moi ;) 
Mais un antivirus qui detecte pas un virus comme ca c'est un même plus un antivirus :/ 
2 Avril 2010 14:41:51

tonton-du-bled a dit :
ah désolé autant pour moi ;) 
Mais un antivirus qui detecte pas un virus comme ca c'est un même plus un antivirus :/ 


Encore une fois, sa dépend du style de virus. Il à des virus qui sont très complexe à détecter avec des anti-virus médiocres.
2 Avril 2010 16:15:47

pour info je l'ai fait analyser aussi par cette antivirus mais j'ai pas l'impression que cette antivirus (bitdefender) est pas mieux que AVG et le ccleaner je l'ai et je l'ai déjà nettoyer mais toujours rien

merci quand même
2 Avril 2010 16:17:19

écoute,
les gens qui font des virus "complexes" on autre chose a faire que de ralentir la vitesse internet d'un utilisateur, je sait de quoi je parle, j'ai moi même dans mon entourage un programmeur de virus ...
de plus, les bibliothèques antivirus sont mise a jour régulièrement, dois-je également te préciser qu'un virus, quelque soit sa complexité est un programme ? et qu'il apparait donc dans la liste des processus ?
2 Avril 2010 17:08:31

tonton-du-bled a dit :
écoute,
les gens qui font des virus "complexes" on autre chose a faire que de ralentir la vitesse internet d'un utilisateur, je sait de quoi je parle, j'ai moi même dans mon entourage un programmeur de virus ...
de plus, les bibliothèques antivirus sont mise a jour régulièrement, dois-je également te préciser qu'un virus, quelque soit sa complexité est un programme ? et qu'il apparait donc dans la liste des processus ?


Et justement, tu à faux sur se point. Les virus s'améliore de jours en jours, si l'anti-virus ne suit pas il va pas réparer le problème. Et oui il existe des virus qui ralenti la connexion.
2 Avril 2010 17:27:07

je ne répondrais que 2 choses :

1- écrit un livre si tu veux, moi je m'en fout de savoir que tu est un autiste ou autre
2-Son problème ne vient pas de la, il n'est pas stupide, on peut même voir qu'il s'interresse au visual C++ et qu'il a déja essayé des solutions tels que Ccleaner dans son screenshot que tu n'as apparemment pas consulté .

donc si t'as pas de solution merci de ne pas nous embêter .
Sur ce, a+
2 Avril 2010 17:49:53

tonton-du-bled a dit :
je ne répondrais que 2 choses :

1- écrit un livre si tu veux, moi je m'en fout de savoir que tu est un autiste ou autre
2-Son problème ne vient pas de la, il n'est pas stupide, on peut même voir qu'il s'interresse au visual C++ et qu'il a déja essayé des solutions tels que Ccleaner dans son screenshot que tu n'as apparemment pas consulté .

donc si t'as pas de solution merci de ne pas nous embêter .
Sur ce, a+


Pitoyable, tu ne le pas non plus aidez. J'essaye de trouvez des solution. Il à pas que toi sur terre, alors arrête de whine sur chaque topic...
2 Avril 2010 17:52:56

bon tu nous fais quoi la ?
On arrête de jouer aux petits enfants tu veux ?
Merci de ne pas répondre a ce message !!
2 Avril 2010 19:38:25

donc vus que sa se dispute voila la solution

il faut juste télécharger XP TCPIP Repair


pour info FaabProd tu est venue chercher des solution pour moi j'apprécie et te remercie :) mais la prochaine fois évite de faire genre intélo en informatique STP (ne le prend pas mal mais c'est l'impression que sa a donner)
MERCI

(mais bon c'est pas un forum pour se disputer ou autre)


merci a toi tonton-du-bled d'avoir essayer de m'aider :) 


je suis pas admin sur ce forum mais si vous voulez pas avoir des problèmes éviter de répondre a ce poste pour ne rien dire

a ++ et encore merci a vous 2 :D  :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS