Se connecter / S'enregistrer
Votre question
Fermé

Problème de skin sur CSS: Les persos affiche ERROR

Tags :
  • FPS
  • Serveur
  • Jeux
Dernière réponse : dans Jeux et consoles
28 Juin 2007 00:41:22

Bonjour à tous!!!

Voila j'ai un gros probleme sur CSS, depuis plusieurs jours de nombreux personnages affiche à la place du gars un gros ERROR rouge. C'est très embétant car je ne peux pas les viser et ne peut savoir ou est la tète.

Je n'ai ce probleme que sur mon serveur favoris (c'est juste pour rire/la grande vadrouille IP:91.121.2.172:27012). J'ai deja demandé sur le serveur mais apparemment il n'y a que moi qui ai ce probleme.

Un administrateur du site m'a fait faire quelque manips mais rien à faire (voir conversation plus bas).
J'ai aussi essayé de réinstaller le jeu mais tjs pareille!!!
J'ai même nettoyé completement mon pc au cas ou ce srait un virus ou quelque chose comme ça mais tjs rien.

Voila si quelqu'un a une idée je suis preneur.
Merci d'avance pour votre aide!!¨

janpepu: mouai , je sais pas
27-06-2007 1506
wolfenstein: J'ai essayé de réinstal le jeu tjs pareil. Pour le fichier cstrike/models je ne l'ai pas et j'ai un cstrike/materials mais c'est tout rien dedans.
27-06-2007 1119
janpepu: supprime tout ce qu 'il y a dans cstrike/materials/mod els et dans cstrike/models
27-06-2007 0422
wolfenstein: Resalut janpepu!!! J'ai finalement trouvé cl_downloadfilter "all" et je l'ai supprimé mais rien à faire. Tu m'a ensuite demandé de renomer le fichier config.cfg en config.cfg.back et pareil pour autoexec. Pour autoexec je ne l'ai pas donc j'ai changé que l'autre et tjs rien. Si tu vois autre chose n'hésite pas si non je pense que j'essairai de réinstaller le jeu. Merci pour ton aide et ton tps!!!
27-06-2007 0420
janpepu: tu a deja bidouillé dans ces fichiers ?
27-06-2007 0357
wolfenstein: Bon et bien j'ai essayé de le supprimer mais c'est tjs pareil si tu as une autrre idée je suis preneur en tout cas merci pour ton aide
27-06-2007 0351
wolfenstein: cl_downloadfilter"al l" n'est pas présent et j'ai cl_allowdownload mais "1" et non "0" dois je le supprimer??
27-06-2007 0338
janpepu: dans ton fichier config.cfg ou autoexec.cfg de ton repertoire "C:p rogram FilesSteamSteamAp psCompteSteamcoun ter-strike sourcecstrikecfg "., verifie qu 'il y est pas c 'est 2 lignes cl_allowdownload "0" et cl_downloadfilter "all" .supprime les
27-06-2007 0315
wolfenstein: Tu m'as demandé sur le serveur si qc s'était téléchargé quand je suis arrivé mais tout s'est déroulé comme d'habitude
27-06-2007 0235
wolfenstein: Salut janpepu peux tu m'expliquer comment faire pour ne plus avoir ERROR a la place de certain joueur???
27-06-2007 0233

Autres pages sur : probleme skin css persos affiche error

28 Juin 2007 01:35:43

Reinstall les skins auriginaux sur ton serv.
28 Juin 2007 03:02:31

Le problème c'est que c'est pas mon serveur.
En plus je suis le seul à avoir ce problème!!!
Contenus similaires
28 Juin 2007 18:32:10

Ne t'affole pas, c'est rien de grave, essaye dans la console:
cl_allowdownload 1

29 Juin 2007 14:16:41

Je viens d'essayer ça ne marche pas, j'ai tjs les ERROR.
30 Juin 2007 18:16:03

ok mais comment on fait???
Dsl je suis pas un pro....
10 Juillet 2007 19:48:03

ok tu as bien mis des fichiers dans des dossiers genre v_model etc..
et bien supprime les et tu auras tes anciens skins :)  voila voila
21 Octobre 2009 16:50:19

moi aussi c'est le meme probleme sauf que moi c'est les armes ,et j'ai pas steam
a b 4 Jeux
21 Octobre 2009 19:10:01

A lock .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS