Votre question

probleme condition zero

Tags :
  • FPS
  • Serveur
  • Jeux
Dernière réponse : dans Jeux et consoles
21 Juin 2005 17:13:21

bonjour,
j'ai un petit probleme pour lancer une partie de condition zero
lorsque je lance un serveur :
- verifying and download ressources (sa marche)
- security module (sa marche)
- precaching ressources (sa ne marche pas)
et mon condition zero plante

merci de me répondre si vous connaissez un moyen de mettre fin a ce petit probleme

Autres pages sur : probleme condition zero

21 Juin 2005 18:27:55

Si c'est la premiere fois que tu joue sur internet c'est normal que sa mette du temps mais plus tu jourras, plus ça ira vite...
21 Juin 2005 19:17:45

bijour, j'ai eu le meme probleme que toi il faut que dans la liste "jouer" tu clic droit sur condition zero et sur "propriétés", là on t'indiquera le niveau d'acquisition du jeu qui doit être a 100% sinon il faut que le jeu se mette a jour, cela se fait tout seul pendant que tu es connecté et quand tu seras à 100% tu pourras jouer
a+

repond si ça marche :-D
Contenus similaires
21 Juin 2005 22:21:05

Salut,
Si c'est la premiere fois que tu joue a condition zero ou counter 1.6 sur steam, c'est normal. La solution est toute bete, tu ouvre steam et dans l'icone en bas a droite tu clic droit sur moniteur, pour l'afficher ensuite tu regarde si tout est bien telecharger a 100%, si c'est pas le cas alors tu doi laisser steam ouvert jusqu'a ce que se soit 100%.
16 Juillet 2006 20:16:06

moi j'avais steam et cz avant d'avoir reformater mais maintenant ça me fait la même chose que lui et pourtant c'est a 100% et j'ai réinstaller steam déja donc ça viend pa de la mais je sais plus quoi faire !
16 Juillet 2006 23:49:54

Vire la version beta d'internet explorer que tu viens d'installer
9 Avril 2007 15:10:43

salut a tous j'ai un gros probleme je lance condition zero et steam
5 minutes apres(defois je ne peux meme pas commencer une partie en ligne) il y a marqué

steam.exe(main exeption):win32StructuredExecption at 0F933A03 :Attempt to read from virtual adress 8 without appropriate access rights

Merci d'y repondre au plus vite car cela fait maintenant 2 mois qu'il y a ce probleme
19 Avril 2007 22:29:33



:fou:  Salut tout le monde j'ai un petit problème sur Condition Zero™ et j'aimerais bien que quelqu'un se dévoue a m'aider ^.^:

:jap:  Je me met sur les serveurs et quand je clique sur un serveur, la partie ne se lance pas, c'est l'ecran d'acceuil de la steam qui s'affiche alors.

:pfff:  Je ne vois vraiment pas d'ou viens ce problème et ce serai vraimnt sympa de me répondre a ce sujet (j'ai du oublier de faire quelque chose).

[:alysse31:21] Bye Bye et merci d'avance.
7 Juin 2008 18:28:06

bonjour tout le monde voila j'est un gros souci voila depuis 1semaine (sa me l'avait deja fait avant mais sa c'etait arranger)
voila: Quand je lance cz il demarre normal, apres je me connecte a un serveur et la le drame ca me coupe ma connection internet (redemare ma box plus de msn plus de steam plus rien)
Donc si quelqu'un sais d'ou cela vient je suis preneur de l'idee merci d'avance
10 Juin 2008 10:58:30

@ Sasuke0015

En achetant le jeux ce sera resolue ;]

@0176M5

tu dois lancer le jeux en tant qu' administrateur sur ton pc [surtout si tu as vista]
27 Juillet 2008 21:55:30

salut salut ,
alor voila j'ai acheter le jeu counter-strike antologie a 15 euros o golden games je lai installer sur mon steam j jouer pendant une semaine pui un beau jour il a buger sur precaching resource il sarrete et ne charge plu je sui obliger de faire ctrl alt suppr pour sortir depui sa me f tout le temp sa est ce ke sa a un lien avec les reponse donner o debut du forum dsl sa a lair un peu con mai bon voila merci davance.
Michou57
27 Juillet 2008 22:01:36

salu sasuke0015,
Voila en reponse tu a peut-être oublie d'activer ta cle de jeu sur steam essaye de faire ces kelke actions:va sur la fenetre jeu de ton steam tu va dan longlet jeu entre vue et aide tu fai activer un produi sur steam puis tu entre ta cle cd si sa marche c ke ct sa sinon c ke c pa sa voila
michou57

18 Août 2008 09:31:58

Bonjour J'ai un probleme dans cz ! tous marchai bien puis un jour je me suis conecter et le graphisme des mur et du sol etai de très très basse qualiter ! je ne c'est pas quoi fair pour que sa redevienne comme avant pouvez vous m'aider ? Merci d'avance !
a b 4 Jeux
18 Août 2008 10:17:39

Reinstalle
18 Août 2008 10:19:24

J'ai deja esailler sa marche pas :S
18 Août 2008 12:14:57

Il ni a pas un moyen de reinitialiser les Option de video ?
17 Décembre 2008 12:52:13

C est surement ta carte graphique qui a merder ... je pense
17 Décembre 2008 12:54:44

Bonjour a tous , depuis quelques jour , j ai un problème concernant mon jeux Cz . Quand je le lance , et que je me connecte a un serveur , le téléchargement s arrête a trois Barres ( connection a une serveur ) ou a 7 barres ( validation des jeux steam bla bla bla )
Auriez vous une suggestion a ce probleme ?
Merci HeMzzz
a b 4 Jeux
17 Décembre 2008 13:04:36

YA toujours un boulet pour poser une question quand le problème est en cours [:lebossm]
17 Décembre 2008 13:11:45

a qui tu parles ?
Anonyme
4 Janvier 2009 13:23:40

slt micou j'ai le méme probleme ac anthologie . quand j'arrive dans precaching ressource il bloke j'ai désactivé mon firewall . je dois passer par ctrl+alt+suppr pour quitter. merci d'avance : :fou:  :fou:  :kaola:  :kaola: 
9 Janvier 2009 18:57:34

pareil !

25 Février 2009 13:18:24

Whallow se que tu dit c'est vrai je les mit en administrateur sa remarcher mais le lendamain je relance cz je veux me reconecter a un serveur et sa me replante
16 Mai 2009 22:47:23

salut tous le monde j'ai exactement le même problème que vous c'est à dire que j'arrive a me connecter normalement a cz mais lorsque je veux me connecter à un serveur je ne dépassement les trois bar de dl merci de me répondre si une solution est trouvé .....!!!!
13 Juin 2009 16:07:29

enfete il faut que tu suprime tous les dosier qui non pas editeur
13 Juin 2009 16:16:17

Salut a tous enfete g moi osi un peti sousi ken je ve lancer cz sa se lance mes osito sa se deconecte je ne conpren vraimen po se probleme svp veuiller bien maider merci pour toue vo reponse :) 
13 Juin 2009 16:45:27

salut, jai le meme probleme que kaitre
21 Août 2009 20:14:09

bonjour moi j'ai un c=souci avec cz il ne veut pas s'intaller il n'y a que le prechargement qui est fini voila si vous avez la solution? merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS