Se connecter / S'enregistrer
Votre question

Cs Ordi Plante + Reboot [ Résolu]

Tags :
  • FPS
  • Serveur
  • Jeux
Dernière réponse : dans Jeux et consoles
26 Mars 2009 23:15:03

Bonjour à tous,

alors voilà, depuis quelques temps mon ordi à des "crash" sur counter strike ( n'importe quelle version ) sa peut être sur 1.6, Condition Zéro ou source.

Lancement du jeu, tout fonctionne bien.
Je me connecte à un serveur, le chargement se passe bien.
Mais au moment d'entré sur le serveur, à la fenêtre où il faut cliquer sur "Ok" là un crash intervient.
L'ordinateur redémarre tout seul, mais sa ne le fais pas tout le temps, quelques fois il n'y a aucun bug.

Je n'y comprend rien, j'ai même formaté et réinstallé windows, mais ce bug est toujours là.

Si quelqu'un peut m'aider, sa serait sympa.

Merci d'avance, NqwK.

Autres pages sur : ordi plante reboot resolu

27 Mars 2009 06:39:24

J'avais un peu pres la meme chose =)

Il redemarre ton pc comme si tu avais cliquer le bouton redemarrer?
27 Mars 2009 15:07:33

Non, d'un seul coup, sans éteindre tout les programmes ouverts et sans sauvegardé les paramétrés.

Il redémarre comme si j'appuie sur le bouton Reset
Contenus similaires
27 Mars 2009 15:21:29

j'avais ça c'etais a cause d'un conflit de materiel,regarde toujours la dessus =s
27 Mars 2009 21:58:55

C'était quoi toi ?

Parce que je vois pas d'où sa peut venir..
28 Mars 2009 08:53:52

Enfin moi il s'etteignais meme quand je jouais pas =X

Conflit de Webcam et je sais plus quoi =s
28 Mars 2009 09:52:10

Ah.. Si sa peut te dire quelques chose, j'ai une nouvelle webcam, et deux ports usb sur ma carte mère qui ne fonctionne plus. Je sais même pas pourquoi, du jour au lendemain, et un peu après le bug est apparus
28 Mars 2009 10:21:33

Desinstalle la webca met debranche la pour voir^^
28 Mars 2009 21:40:56

Debrancher sa fonctionne... sa me fais Chi** la webcam à 90euros qui me fait un conflit. Les boules
28 Mars 2009 22:58:11

Donc ça fonctionne quand tu debranche la webcam?

Bah quand tu joue tu debranche,quand tu joue pas tu rebranche^^

Si c'etais ça et que c'est resolu,tu pourrais eidter ton titre et mettre [RESOLU] au debut?
29 Mars 2009 11:31:27

Merci sam85 de l'avoir fait :) 

Merci Ludo1094, j'aurais jamais crus que c'était ça.
29 Mars 2009 15:04:46

Derien^^

Je n'aurais jamais cru trouver la solution xD
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS