Votre question

Lag css avec bonne config

Tags :
  • Signature
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
31 Janvier 2009 11:37:48

Bonjour,

Moi C'est bizarre j'ai une config largement suffisante (voir signature) et j'ai 300 voir 500 de ping rien de tourne en arriere plan , apres j'ai aussi desactivé avast ca n'a rien changé ensuite je suis branché par cable sur la neufbox v4 il y a 3 pc de connecté dessus 2 par cable et 1 par wifi , aucun de ces ordis ne telecharge ou autre ! j'ai passer un scan antivirus masi rien un spyware aussi mais rien encore les rates j'ai tout changer mais rien n'y fais sachant que il y a 3 jours tout marchait nikel ! Aufaite ma carte ethernet et une Fin@n PL-ENW9504 carte réseau 100/200 Mbps donc je ne pense pas que cela vienne de ma carte ethernet.

Voila , merci .

Autres pages sur : lag css bonne config

31 Janvier 2009 11:40:02

Euh ... La config PC ça a quasiment rien à voir avec le ping .
T'as testé ton débit ?
T'as du loss/choke ?
5 Février 2009 21:47:09

dsl yoshi :s
je n'étais pas chez moi pendant cette semaine j'ai passé l'ordia pote il m'a passé un coup de spyware et brancher mon ordi sur un réseau tous seul ca marche impec. j'ai trouvé c'est pck mon pere mété emule e téléchargement mais l'icone ne se voyé pas ! donc voila c'est bon merci quand meme
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS