Votre question

STEAM !!!! !!!! !!!! [resolu]

Tags :
  • CSS
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
15 Décembre 2008 16:25:46

Bonjour, j'ai un problème en me connectant sur Css, sa me deconnecte et un message d'erreur apparait où il est écrit :" Disconnect : STEAM UserId STEAM_0:0:1312**** (je n'écrirerais pas les autres chiffres pour cause de sécurité) is already in use on this server" :??:  :??:  :??: 

Merci de m'aider :) 

Autres pages sur : steam resolu

15 Décembre 2008 17:16:47

Reboot ton PC , normalement c'est bon .
15 Décembre 2008 19:08:48

a part reboot mon pc y'a pas d'autre reponse? parce que en venir à là.....
Contenus similaires
15 Décembre 2008 19:18:30

Rebooter ==> redémarrer --' pas formater faut pas confondre .
C'est juste que t'as du aller sur le serveur , t'as planté et ton steam ID est resté , t'as fais du ghosting et donc tu peux plus te re-co au serveur vu que c'est 2x le même !
15 Décembre 2008 21:39:06

Oui c'est rien écoute Yoshii il a souvent raison (-_-) !
16 Décembre 2008 16:14:16

yoshii a dit :
Rebooter ==> redémarrer --' pas formater faut pas confondre .
C'est juste que t'as du aller sur le serveur , t'as planté et ton steam ID est resté , t'as fais du ghosting et donc tu peux plus te re-co au serveur vu que c'est 2x le même !

Ah ok :D  , j'avais compris qu'il fallait formater .

Plus de problème pour le moment .

merci ;) 
16 Décembre 2008 16:50:19

Nop, quand t'as un blem comme ça un reboot PC suffit ou au pire un reboot modem .

@alex MDR ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS