Votre question

connnexion cs 1.6

Tags :
  • portable
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
8 Juillet 2008 08:58:36

bjr a tous j'ai un problème cs 1.6. Je me conecte normalment sur un server mais apres queqlues minute voir quelque secondes le jeu se coupe et me renvoie sur mon bureau est- ce que qq1 connait le problème??? merci!!

Autres pages sur : connnexion

8 Juillet 2008 11:27:44

Ca te le fait depuis longtemps?
Drivers à jour ?
XP / Vista ?
Message d'erreur ?

Donne nous plus d'infos !!!
8 Juillet 2008 19:08:42

c'est peut etre le ping qui est trop fort
Contenus similaires
8 Juillet 2008 19:09:54

Dans se cas là il ne renvoie pas au bureau ...
8 Juillet 2008 20:23:36

ah ba dsl. mais j'ai peut etre une autre idée mais cela depend sil joue avec un ordi portable ou pas ?
8 Juillet 2008 20:25:46

tu veux parler du Wi-Fi ? Même si il y a une coupure, il ne retourne pas sur le bureau ...
8 Juillet 2008 22:38:39

ce n'est pas ce que je voulé dire :jap: 
8 Juillet 2008 22:48:39

Ben développes ...

Faudrait déjà qu'il réponde à mes questions xD
8 Juillet 2008 23:05:48

d'accord avec toi , jai pas envi de develloper pour rien s'il n'est pas la :jap: 
8 Juillet 2008 23:42:21

Ben il le lira après , et moi ça m'intéresse xD
8 Juillet 2008 23:44:20

car quand on joue avec un ordi portable et que l'on jour direct dessu sur le coté a la place de mettre un tapis de souris (comme je le fait) cela peut parfois sans le faire exprer apuyé sur le coté
8 Juillet 2008 23:48:54

XD C'est quoi ces conneries ?

Ah tu veux dire que quand on utilise le portable comme tapis de souris ça le bousille ? Hein ???
8 Juillet 2008 23:55:27

nan mais c'est compliqué a expliquer :pt1cable: 
9 Juillet 2008 00:14:29

Ca m'est arrivé, tes réglages ( cl_updaterate, cl_cmdrate et rate ) sont trop haut, par éxemple si tu as une connection vraiment pas terrible et que ton rate est a 25000, ton cl_updaterate a 101 et ton cl_cmdrate a 101, pendant le jeu tu auras en haut a droite une message d'erreur "Cl Flush Entity Packet" et après ca te renvoie au bureau, donne nous le nombre de méga de ta connection et je te dirais quoi mettre dans ta console !
9 Juillet 2008 06:39:28

yoshii a dit :
Ben développes ...

Faudrait déjà qu'il réponde à mes questions xD


réponds à Yoshii m'enfin !

parviz a dit :
d'accord avec toi , jai pas envi de develloper pour rien s'il n'est pas la :jap: 


Je ne suis pas là 24h/24 non plus ;)  et il n'y a pas que moi sur le forum ...

parviz a dit :
nan mais c'est compliqué a expliquer :pt1cable: 


Je vais dire la même chose comme réponse comme sa tout le monde sera avancés à la fin du topic !

JuLiO- a dit :
Ca m'est arrivé, tes réglages ( cl_updaterate, cl_cmdrate et rate ) sont trop haut, par éxemple si tu as une connection vraiment pas terrible et que ton rate est a 25000, ton cl_updaterate a 101 et ton cl_cmdrate a 101, pendant le jeu tu auras en haut a droite une message d'erreur "Cl Flush Entity Packet" et après ca te renvoie au bureau, donne nous le nombre de méga de ta connection et je te dirais quoi mettre dans ta console !


'Porte nawak !!

Jamais un mauvais ping ne renvoie au bureau :o 
9 Juillet 2008 12:18:13

En tout cas ca m'est arrivé sur 2PC différents ... J'avais en haut a droite " Cl Flush Entity Packet " et ca me renvoyait toujours aux bureaux sans messages ni rien !

Après c'est peut-être pas son problème mais ca éxiste !
9 Juillet 2008 12:19:43

JuLiO- a dit :
En tout cas ca m'est arrivé sur 2PC différents ... J'avais en haut a droite " Cl Flush Entity Packet " et ca me renvoyait toujours aux bureaux sans messages ni rien !

Après c'est peut-être pas son problème mais ca éxiste !


Oui mais se n'est pas a cause du ping ! C'est se que je dis ... :kaola:  :sol: 
9 Juillet 2008 12:22:34

Ah d'accord j'avais pas compris comme ça
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS