Votre question

Lag avec ma livebox sur CS1.6 !

Tags :
  • livebox
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
29 Septembre 2007 13:05:53

Bonjour,

J'ai une livebox depuis peu. Et j'ai des lag sur CS1.6 due a l'installation de cette livebox ! J'ai la livebox Sagem, conncte en ethernet, un deuxieme PC utilise ethernet (le port ethernet jaune). J'ai le 2 mega.

Donc voila mon net_graph... :
http://img227.imageshack.us/my.php?image=liveboxyl8.png

Sinon :
rate 20000
cl_cmdrate 101
cl_updaterate 60

Voila merci beaucoup pour ceux qui savent m'aider! :D 

Autres pages sur : lag livebox cs1

29 Septembre 2007 16:45:10

Enleve le 2 PC d ethernet Redemarre ta livebox et essaye. Si ca fait la meme chose cela vien de ton PC anylise antivirus, regarde si ton antivirus bloque pas des acces a steam !
1 Octobre 2007 19:13:27

En fait, mon deuxieme ordi, c'est mon frere qui l'utilise. ll joue de longue a WOW.

Si j'ai le 2 mega, on a chacun 1 mega ? Ou 2 mega :)  ?
Contenus similaires
1 Octobre 2007 19:20:50

Ton probleme est resolu ?!
1 Octobre 2007 19:21:10

si ton frère utilise trop de place, comme WoW, qui fait beaucoup lagguer (personne peut me contredire mon frère a déjà jouer à WoW et je connais ses bien faisances) s'il télécharger des vidéos, ou avec emule, ou bien joue à des jeux comme WoW qui bourre le réseau, ca peut faire lagguer ton pc, après oui, tu as 2 mégas, ce qui suffit pour avoir un ping entourant les 60
1 Octobre 2007 22:02:33

video05 a dit :
Ton probleme est resolu ?!
Non...

LionelKane a dit :
si ton frère utilise trop de place, comme WoW, qui fait beaucoup lagguer (personne peut me contredire mon frère a déjà jouer à WoW et je connais ses bien faisances) s'il télécharger des vidéos, ou avec emule, ou bien joue à des jeux comme WoW qui bourre le réseau, ca peut faire lagguer ton pc, après oui, tu as 2 mégas, ce qui suffit pour avoir un ping entourant les 60
Bah oui il joue a WOW de longue. Et le probleme, c'est que j'ai pas 60 de ping. En minimum j'ai le double, soit 120 ! Le tout avec une monte de ping a 300 voir plus a des moments ! :/ 
1 Octobre 2007 22:06:51

Tu as tél à ton FAI pour leur demander l'état de ta ligne, de ta connexion ?
1 Octobre 2007 22:09:20

Oui, 'fin par email. Ils m'ont repondu directe de tel au 3600...ou 3900.
Pour pas ce casser le cul quoi :/ 
25 Octobre 2007 19:39:33

Bonjour a Tous voila encore un probleme de Lag ^^ et oui !
Voila mon probleme j ai 8mega avec orange livebox inventel Brancher en ethernet 1 seul PC !
Config : Processeur celeron D
Memoire 726 mo
GeForce 9600 Serie

Voila j'ai quelque petit lag, je freze de temps en temps sachant qu avant j avais aucun problemes !


26 Octobre 2007 09:23:49

Moi ...j'ai rien fait ! Du jour au lendemain c'est redevenue comme avant !

Mon probleme etait du cote d'Orange je suppose !
26 Octobre 2007 13:06:17

Ok merci pas d autre Reponse UP !!! Merci ^^
24 Janvier 2008 19:39:00

Citation :
Bonjour a Tous voila encore un probleme de Lag ^^ et oui !
Voila mon probleme j ai 8mega avec orange livebox inventel Brancher en ethernet 1 seul PC !
Config : Processeur celeron D
Memoire 726 mo
GeForce 9600 Serie

Voila j'ai quelque petit lag, je freze de temps en temps sachant qu avant j avais aucun problemes !




Svp personne ne peut m'aider j'ai un ping de 50 à 60 avec du 8mega je suis a côtés du centrale telephonique je ne comprend rien !
24 Janvier 2008 22:10:01

2 mois apres :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS