Votre question

Probleme pour lancer counter strike source , half life2

Tags :
  • FPS
  • Serveur
  • Jeux
Dernière réponse : dans Jeux et consoles
5 Janvier 2006 16:58:05

Bon voilà j'ai un probleme au moment du demarrage, il y a bien la page des serveur et de mes jeux ouverte mais quand je fais joindre a ce serveur par exemple ou jouer à CS, ca charge comme si ca allait marcher puis en fait ca se lance pas ca charge seulemnt 10 secondes et ca s'arrete ! donc voila si quelqu'un pouvait m'aider

Autres pages sur : probleme lancer counter strike source half life2

7 Février 2006 17:46:54

J'ai exactement le meme proble que toi tout parait bien et au moment de lancement du jeu la fenetre s'affiche dix seconde et rien ne se passe !
Que quelqu'un nous vienne en aide !!! merci
21 Novembre 2006 19:00:28

oé me too aidez silvouplai !!!!!!!!!!!!!!!!!!!!!
Contenus similaires
22 Novembre 2006 08:00:47

ALors decrivez precisement ce qu'il se passe et ce qu'il est ecrit merci.

Au fait avez mis a jour votre version ?
Sur l'icone steam (en bas a droite) clic-droit, "parties" puis menu "mes jeux", "counterstrike:source" l'etat doit etre 100%-pret sinon clic droit et mettre a jour ;) .
23 Novembre 2006 18:39:02

exactement le même probleme : je lance counter strike source , il y a le message "preparation au lancement de counter strike source " puis je reviens sur steam sans que le jeu soit lancé !

ps: les mises a jour sont a 100 pourcent et j'ai le meme probleme pour half life 2 et half life deathmatch ... :??: 
19 Décembre 2007 23:42:22

tofhino, on peut meme pas lancer steam !
20 Décembre 2007 21:57:54

moi j'ai le meme probleme mais pour le jeu "The Ship"
Testez en reinstallant steam des fois ca marche ;) 
20 Décembre 2007 22:18:15

sa a marcher pour toi ?
27 Décembre 2007 22:59:01

Bonjour moi mon probleme je lance counter strike source le jeux se lance je vois charment et une fois que chargement est finis j'ai une page noir et plus rien ne change svp je vien de lacheter 40 euro :(  ( le jeux est 100% pret )
12 Janvier 2008 23:21:52

Je n'arrive malheureusement toujours pas à lancer The Ship.

A présent il me met ce message d'erreur:

ship.exe - Erreur d'application
L'instruction à "Oxoe47e21f" emploie l'adresse mémoire "0x00000000x. La mémoire ne peut pas être "read".

Cliquez sur OK pour terminer le programme.
Cliquez sur Annuler pour déboguer le programme



------------------


Quelqu'un n'aurait il pas une idée sur le pourquoi du comment ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS