Votre question

sousi avec counter strike

Tags :
  • counter strike
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
29 Novembre 2007 19:02:23

Bonjour,

Voila je viens vous exposer mon problème car je n'ai pas trouvé de solutions moi-même ni via internet, je m'en remet donc à vous pour m'aider à essayer de résoudre ce probème des plus génants.
Je vous remercie d'avance pour votre aide ou vos conseils. J'ai pas trouvé mieu .

Alor voila quand je lance counter tout se passe bien mais dés que je vais sur un serveur au bout de quelque temps je peux rien faire .
Je suis obliger d'ouvrir le gestionnaire de fin de tache pour que sa quitte jai désinstallé mon steam 2 fois je comprend vraiment pas .
c'est pas de parfeux il es coupé biensur
Cordialement

CoeL

Autres pages sur : sousi counter strike

29 Novembre 2007 19:36:11

c'est quoi ta configuration ?
29 Novembre 2007 19:49:10

ma configuration c 'est
logicielle
1280 *960
normal
16 bit
au faite jai vista javai pas presisé .. merci
Contenus similaires
29 Novembre 2007 20:03:39

Bjr ! ba tou dabor vista sa pue le gro caca comme ton beug pourri de cs apl steam il von te dire ahahahah !
29 Novembre 2007 20:15:11

_cl_autowepswitch "1"
_snd_mixahead "0.1"
bgmvolume "1.000000"
bottomcolor "6"
brightness "1.640000"
cl_allowdownload "1"
cl_allowupload "1"
cl_backspeed "400"
cl_cmdbackup "2"
cl_cmdrate "30"
cl_corpsestay "600"
cl_crosshair_color "50 250 50"
cl_crosshair_size "auto"
cl_crosshair_translucent "1"
cl_dlmax "128"
cl_download_ingame "1"
cl_dynamiccrosshair "1"
cl_forwardspeed "400"
cl_himodels "0"
cl_idealpitchscale "0.8"
cl_lc "1"
cl_logocolor "#Valve_Orange"
cl_logofile "lambda"
cl_lw "1"
cl_minmodels "0"
cl_radartype "0"
cl_righthand "1"
cl_shadows "1"
cl_timeout "300"
cl_updaterate "20"
cl_vsmoothing "0.05"
cl_weather "1"
con_color "255 180 30"
console "1.000000"
crosshair "1.000000"
d_spriteskip "0.000000"
fastsprites "0"
fps_max "72.0"
fps_modem "0.0"
gamma "2.670000"
hisound "1"
hpk_maxsize "4"
hud_capturemouse "1"
hud_centerid "0"
hud_draw "1"
hud_fastswitch "0"
hud_saytext_internal "1"
hud_takesshots "0"
joystick "0"
lookspring "0.000000"
lookstrafe "0.000000"
m_filter "0"
m_forward "1"
m_pitch "0.022000"
m_side "0.8"
m_yaw "0.022"
model "gordon"
MP3FadeTime "2.0"
MP3Volume "0.800000"
mp_decals "300"
name "Player"
net_graph "0"
net_graphpos "1"
net_scale "5"
r_bmodelhighfrac "5.0"
s_a3d "0"
s_automax_distance "30.0"
s_automin_distance "2.0"
s_bloat "2.0"
s_distance "60"
s_doppler "0.0"
s_eax "0"
s_leafnum "0"
s_max_distance "1000.0"
s_min_distance "8.0"
s_numpolys "200"
s_polykeep "1000000000"
s_polysize "10000000"
s_refdelay "4"
s_refgain "0.4"
s_rolloff "1.0"
s_verbwet "0.25"
sensitivity "3.000000"
skin ""
spec_autodirector_internal "1"
spec_drawcone_internal "1"
spec_drawnames_internal "1"
spec_drawstatus_internal "1"
spec_mode_internal "1"
spec_pip "0"
suitvolume "0.250000"
sv_aim "1"
sv_voiceenable "1"
team ""
topcolor "30"
viewsize "120.000000"
voice_enable "1"
voice_forcemicrecord "1"
voice_modenable "1"
voice_scale "0.750000"
volume "0.800000"
+mlook
+jlook
exec userconfig.cfg
:) 
30 Novembre 2007 02:15:59

personne maide ??
30 Novembre 2007 09:44:57

encore un ptit debutant a cs :-).


pour ton probleme nan je c'est pas sur l'icone steam tu fait clique droit - propiété - compatibilité et exécuté en mode windows XP.
30 Novembre 2007 16:13:31

jai fait sa marche pas une autre solution silvouplai
30 Novembre 2007 18:01:30

bizare j'ai vista et ca marche nikel :??: 
30 Novembre 2007 18:52:26

formates...
30 Novembre 2007 19:02:44

dit pas de conerie vh_77 y va pas formater un pour ptit truc.

stop toi aussi la vh tu comence a etre lourd
30 Novembre 2007 19:10:47

je c'est plus quoi faire ...... esque c'est possible que quelqu'un est fai un mauvais reglage ?? merci en tout kas a vous pour vos reponse ..
30 Novembre 2007 19:25:20

ta config a l'air normal

pas de probleme de carte graphique ? ou d'alimentation ?

ca reste bizare que ca se fige ! et que tu est obligé de faire le gestionnaire.

tu na pas de virus ou spyware ? tu a fait une annalyse ? telecharge hijackthis.

et va poster dans la rubrique virus il te repondrons si tu a un virus ou quelque chose dans le genre voir meme le probleme.
30 Novembre 2007 21:15:00

je croit j'ai trouvé d'ou vien le sousi c'est le proc il tourne a 100 sa fige tout ...
Es posible ??
je pense pas avoir de virus mon pc tourne bien a part quand je lance un petit counter


merci
4 Décembre 2007 05:52:05

bon ba merci on pe compté sur personne ds se monde jvoi pa pk jpourai compté sur vous
4 Décembre 2007 07:19:54

tout simplement sa doit etre ton ordi qui n'est pas assé bon pour la resolution que tu a mise . donne nous les caractéristiques de la config de ton ordi stp.

ps: je par en cour en éspérant que c'est encore bloqués ^^ lOol bonne journé ;) 
4 Décembre 2007 11:24:47

boya13 enfin on pe compte sur kel k1

Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 11:23:09, on 04/12/2007
Platform: Windows Vista (WinNT 6.00.1904)
MSIE: Internet Explorer v7.00 (7.00.6000.16546)
Boot mode: Normal

Running processes:
C:\Windows\system32\Dwm.exe
C:\Windows\system32\taskeng.exe
C:\Windows\Explorer.EXE
C:\Program Files\Windows Defender\MSASCui.exe
C:\Windows\System32\rundll32.exe
C:\Program Files\Windows Sidebar\sidebar.exe
C:\Program Files\Windows Media Player\wmpnscfg.exe
C:\Windows\System32\rundll32.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\Program Files\uTorrent\uTorrent.exe
C:\Program Files\Windows Live\Messenger\msnmsgr.exe
C:\Program Files\Windows Media Player\wmplayer.exe
C:\Program Files\Steam\Steam.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Windows\system32\SearchFilterHost.exe
C:\Users\CoeL92\Desktop\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft.com/fwlink/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft.com/fwlink/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft.com/fwlink/?LinkId=54896
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
O1 - Hosts: ::1 localhost
O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O4 - HKLM\..\Run: [Windows Defender] %ProgramFiles%\Windows Defender\MSASCui.exe -hide
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\QTTask.exe" -atboottime
O4 - HKLM\..\Run: [NVIDIA nTune] "C:\Program Files\NVIDIA Corporation\nTune\nTuneCmd.exe" clear
O4 - HKLM\..\Run: [NvSvc] RUNDLL32.EXE C:\Windows\system32\nvsvc.dll,nvsvcStart
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\Windows\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\Windows\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
O4 - HKCU\..\Run: [MsnMsgr] "C:\Program Files\Windows Live\Messenger\MsnMsgr.Exe" /background
O4 - HKCU\..\Run: [Amen1] "C:\ProgramData\Deafbuildbuild.m5wgv"
O4 - HKCU\..\Run: [Base frag grid bows] "C:\ProgramData\team loud blah.kcyxry4"
O4 - HKCU\..\Run: [DAEMON Tools] "C:\Program Files\DAEMON Tools\daemon.exe" -lang 1033
O4 - HKCU\..\Run: [WMPNSCFG] C:\Program Files\Windows Media Player\WMPNSCFG.exe
O4 - HKCU\..\Run: [Steam] "C:\Program Files\Steam\Steam.exe" -silent
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE LOCAL')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE RÉSEAU')
O13 - Gopher Prefix:
O16 - DPF: {20A60F0D-9AFA-4515-A0FD-83BD84642501} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab56986....
O16 - DPF: {67A5F8DC-1A4B-4D66-9F24-A704AD929EEE} (System Requirements Lab) - http://www.nvidia.com/content/DriverDownload/srl/2.0.0....
O16 - DPF: {B8BE5E93-A60C-4D26-A2DC-220313175592} (MSN Games - Installer) - http://messenger.zone.msn.com/binary/ZIntro.cab56649.ca...
O16 - DPF: {C3F79A2B-B9B4-4A66-B012-3EE46475B072} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsPACl...
O23 - Service: PnkBstrA - Unknown owner - C:\Windows\system32\PnkBstrA.exe
O23 - Service: Steam Client Service - Valve Corporation - C:\Program Files\Common Files\Steam\SteamService.exe

--
End of file - 4379 bytes


merci
4 Décembre 2007 14:31:49

escuse moi j'ai du mal m'exprimé mais tu dois me dire ta config :

proceseur ???
carte graphique ???
etc .....

c'est pour cela :p  merci davance
6 Décembre 2007 03:31:49

voila ske tu ve

windows Vista pro
amd athlon(tm) 64 X2 Dual core processor 4600+
2.00 go de memoire vive
NIDIA GeForce 7900 GS

merci d'avance pour la solution :) 
6 Décembre 2007 12:39:51

a ben sa va pourtant je vois pas trop alors :s moi je joue en 1280*1024 et sa tien le coup avec mon chipset intégré .esaye a mettre a jour tes drivers pour ta carte graphique c'est la seul solution que je vois dsl :s .

va sur www.touslesdrivers.com je crois que c'est sa le titre ben bonne chance a toi ;) 
6 Décembre 2007 13:17:14

merci mais j'ai pas chance aparament .....

il ya ni ma carte mere ni ma carte graphique disponible vista

mais le truck qui est bizar c'est que counter arive a se lancé defois a aller sur un serveur et donc je peux jouer ...

mais se nes qu'au bout d'une cinquantaine de tentative....

une fois rentré sur le premier serveur et que sa marche je peut changé de serveur sa marcheras sur ...

Une fois que je quitte le jeu . Je Jois réinsisté pour que sa marche ...

que dois je faire ??

merci ++:)  (ps : ne me dite pas de laisse counter lancé merci lol )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS