Votre question

Shader model 2.0

Tags :
  • MMORPG
  • Jeux
Dernière réponse : dans Jeux et consoles
14 Juillet 2010 23:07:49

Bonjour , j'ai installer recemment League of Legend , et un message me dis , des que je veux jouer , que ma carte graphique ou mes pilotes ne sont pas compatibles avec Shader Model 2.0. Sachant que j'ai une carte graphique Nvidia Geforce 8800 GT , je me demandai comment il serai possible de remedier a cela.. Merci de votre comprehension. Cordialement.

Autres pages sur : shader model

15 Juillet 2010 02:41:23

Bonsoir ,

Quel est ton système d'exploitation ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS