Se connecter / S'enregistrer
Votre question

Warcraft 3 [problème routeur]

Tags :
  • MMORPG
  • Jeux
  • Routeurs
Dernière réponse : dans Jeux et consoles
19 Février 2006 09:28:00

Bonjour à tous voila mon gros problème c'est que je ne peux pas créer de partie sans avoir un message d'erreur m'indiquant d'ouvrir le port 6112. ce que j'ai fait et même après cela, ca ne fonctionne toujours pas. Anvivirus et firewall désactivés :( 
Pourtant certaine application requièrant l'ouverture de port fonctionne parfaitement

Autres pages sur : warcraft probleme routeur

19 Février 2006 10:42:02

euh tu veux hoster la ou quoi ?

comment tu as fait pour les ouvrir tes ports?
19 Février 2006 11:39:48

comment ça? ba à partir du routeur ^^
Contenus similaires
19 Février 2006 14:18:06

Bonjour toi,
Oh ton probléme est grave mon ami !
Moi meme je suis un grand joueur de war III, bon alors je veux le model de ton routeur STP aprés je t'enverrai un lien il te dira par image toute les étape que tu devra faire pour pouvoir enfin creer ! :-D
19 Février 2006 17:04:42

Fire_Trail c'est un Netgear RP614V2 firmware à jour
20 Février 2006 10:30:49

Citation :

sarge a écrit :
comment ça? ba à partir du routeur ^^


Ben je veux dire : est-ce-que tu veux heberger une partie ?? Le createur du jeu ?

Et comment as tu fais pour ouvrir ton port 6112 de ton routeur ?

Car tu ne l'as peut etre pas vraiment ouvert comme tu le dis plus haut !
24 Février 2006 17:21:43

Le problème est simple : il faut rediriger le port 6112 sur la machine depuis laquelle tu joues.

La manip se fait sur le routeur. Il y a un menu "port forwarding" ou tu peux le faire. Tu donne la band de port (6112 à 6112) et l'ip de l'ordi. L'ennui c'est qu'il faut mettre les ip du réseau en statique.

J'ai pu le faire sans problème!

En cas de partie non standard (icone carte ou tu crée la partie) tous les joueurs avec routeurs doivent le faire pour accéder à la partie.
4 Mars 2008 22:17:13

bon alors là je comprend rien de rien cela fait maintenant un moment que j'essaye de créer des parties personnalisées et le probleme c'est que les personne qui veulent les rejoindre ont un message d'erreur. Ont m'a dit d'ouvrir un port 6112 sur mon routeur j'ai essayer de le faire mais je ne suis pas du tout sur que j'ai fait la bonne chose. Serait il possible de m'aider de façon simple car on va dire que je ne suis pas tres bon en informatique.

ps:je sais pas si c nésseçaire mais je possède une livebox, le pare feu windows est désavtivé et comme anti virus j'ai un truc de orange qui s'appelle Antivirus firewall

merci
24 Mars 2009 13:07:42

bonjour moi j'ai un modem wifi hercule qui marche chez orange je n'arrive pas a crée des partie si quelqun pourait m'aider car sa fait presque que 3 moi que j'attend une reponce personne me repond donc svp aider car j'enais vraiment marre merci a vous
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS