Se connecter / S'enregistrer
Votre question

Enorme probleme conexion avec world of warcraft

Tags :
  • MMORPG
  • WoW
  • Jeux
Dernière réponse : dans Jeux et consoles
24 Février 2006 21:32:56

Voila tout a l'heure ( vers 17 heure ) j'avai bien joué a wow bien trankillement et j'ai fait une petite pause ( bien méritée )...Normal...

Mais voila qu'a 18 heure, je m'installe devant mon ordi, je lance wow normalement et ...

Tout ce passe normalement : j'entre mon nom de compte, mon mot de passe , et je clik sur "
Connexion "...

Ca m'affiche donc " connection... " pendant 10 seconde ( normalement c'est pratiquement instantané ) ,

authentification pendant 10 seconde ( normalement c'est pratiquement instantané ),

Négociacion pendant 10 seconde ( normalement c'est pratiquement instantané ),

" Terminé ! " pendant 10 seconde ( normalement c'est pratiquement instantané ),

et : Connecté pendant environ 1 minute...Pendant une minute entiere sa reste sur Connecté...

et aprés cette minute ( vous allez rire ) sa me marque " Déconnecté du serveur " !!!

3 heure que j'éssaye mais j'en suis tjr au mm résultat...

AIDEZ MOI SVP !

LES PERSONNES qui OnT DéjA eU Ce geNRE De pRoBlEmE PeUvENt M'aider ( si elles sont simpas )

Merci d'avance,

Lévantreur, chaman level 38, archimonde..

Autres pages sur : enorme probleme conexion world warcraft

24 Février 2006 21:44:46

je corrige mon erreur dsl :( 

je n'attend plus 10 seconde mais c'est maintenant instantané...

Mais sa bloke tjr a l'étape "connecté" ...

Aidé moi il faut que je joue !
Il faut que je monte mon perso au lvl 40 avant lundi pour avoir mon boooo kodooooo ( monture )
24 Février 2006 21:45:54

Alors déjà, si ton Chaman lvl 38 sur Archimonde est ton personnage principal, ça donne moins envie de répondre...
Faut vraiment le faire exprès de créer un perso sur un serveur Archi Plein (notez le jeu de mots).

Sinon, bah, pour la connexion, va voir les forums officiels, c'est peut-être un probleme serveur, ça arrivait frequemment à l'époque où je jouais^^


[EDIT] : Utilise la fonction éditer au lieu de poster deux fois de suite.
Et aussi, apparement, ça doit être un probleme au niveau du serveur d'authentification, ça arrive toujours on dirait^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS