Se connecter / S'enregistrer
Votre question

PC qui démarre mais pas Bip

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
22 Mai 2011 18:04:01

Bonjour, je viens d'enlever la poussière de mon ordinateur en raison de la surchauffe des composants.
J'ai tout rebranché comme d'habitude, cependant l'ordinateur ne démarre pas: J'appuis sur le bouton power, le ventilo et celui de la carte mère démarre mais je n'entends pas bip habituel du démarrage.
De plus, l'écran indique "aucune entrée vidéo"

Je possède mon PC depuis décembre 2008, c'est la première fois que ça arrive.

Merci d'avance de vos réponses.
Paradox_x

Autres pages sur : demarre bip

22 Mai 2011 19:22:16

paradox_x a dit :
Bonjour, je viens d'enlever la poussière de mon ordinateur en raison de la surchauffe des composants.
J'ai tout rebranché comme d'habitude, cependant l'ordinateur ne démarre pas: J'appuis sur le bouton power, le ventilo et celui de la carte mère démarre mais je n'entends pas bip habituel du démarrage.
De plus, l'écran indique "aucune entrée vidéo"

Je possède mon PC depuis décembre 2008, c'est la première fois que ça arrive.

Merci d'avance de vos réponses.
Paradox_x





Salut
Pourrais on avoir plus d'info sur ton pc
-Marque
-Modèle
-résumé du materiel+os !!!
A+
m
0
l
22 Mai 2011 19:33:24

c'est un ordinateur de bureau de marque Asus. J'ai acheté les pièces moi même et fait monter l'ordi par un professionnel.
CG: Gefore GT220
Processeur: Intel Core 2 Duo 2.66 Ghz
RAM: 2Go
OS: Windows XP service pack 3
m
0
l
Contenus similaires
22 Mai 2011 19:40:16

et carte mère: Asus PB-VM LGA775 I965G
m
0
l
23 Mai 2011 18:18:33

Je pense que c'est plus grave qu'un simple problème de drivers.
En fait je ne pas utiliser mon ordinateur: Je l'allume, tout tourne normalement(ventilateur,etc) mais rien n'apparaît à l'écran.
De plus, je n'entends pas le Bip caractéristique de la carte au démarrage.
m
0
l
23 Mai 2011 19:52:55

Salut
Tu as bien vérifier les branchements, sutout pc, vga ??
Enlève tes barettes de ram une par une, et dit moi ce que ça donne !!
C'est quand mème bizarre que la panne survienne juste aprés un démontage, NON !!!
A+
m
0
l
23 Mai 2011 19:58:01

Bonjour,
Est-ce que tu entend tes ventilateurs tourner ?
m
0
l
23 Mai 2011 20:04:19

Salut
Si tu lisais mieux les sujets tu le saurais !!!!
A+
m
0
l
23 Mai 2011 20:10:28

Laisse tomber ton test de barrette, sa sert à rien.
Vérifie les cables d'alimentation, et comme a dit titi, ton cable VGA ou DVI
m
0
l
24 Mai 2011 12:04:00

tas nettoyer avec un aspirateur ?
m
0
l
24 Mai 2011 18:45:39

The Coon: j'ai enlever la poussière avec une bombe spéciale PC,malheureusement j'avais pas assez pour tout finir. j'ai essayer pour voir avec l'aspirateur mais la poussière ne partait pas alors j'ai arrêté.
m
0
l
25 Mai 2011 15:51:37

Bon, j'ai envoyé mon PC chez le réparateur ( je ne m'y connais pas suffisamment pour le réparer moi-même.

Je vous tiendrai au courant.
A+
m
0
l
25 Mai 2011 16:03:05

Ok pas de problème mais fallait éviter l'aspirateur :) 
m
0
l
25 Mai 2011 16:14:38

ca depends a quelle puissance tu l'utilises, perso je connais rien de mieux qu'un pinceau brosse soupple et un petit chiffon.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS