Se connecter / S'enregistrer
Votre question

bonjour j'ai installer des voiture pour mon gta san andreas et sa bug

Tags :
  • Sims
  • GTA
  • Jeux
Dernière réponse : dans Jeux et consoles
7 Avril 2008 21:07:10

bonjour j'ai installer des voitures pour gta san andreas j'ai areter d'en installer et j'ai alumer le jeu sa ne marcher plus donc buger alors je l'ai reinstaller et je n'arrive plus a remettre les voiture telecharger aider moi svp :cry:  :cry:  :cry:  :cry:  :cry: 

Autres pages sur : bonjour installer voiture gta san andreas bug

7 Avril 2008 22:13:50

sa veux dire quoi que j'y arrive plus sa bug le jeux démarre pas y a pas les voitures que tu veux
8 Avril 2008 21:38:20

en faite j'ai du installer une voiture qui me la fait beuger alors quand j'ai mis en marche gta san andreas sa sais couper et sa ma dit le trucs la envoyer le rapport d'erreur ou ne pas l'envoyer
Contenus similaires
8 Avril 2008 21:50:47

ui moi aussi sa me lavait fait mais je crois kil faut mettre les patch ke tu trouvera sur clubic
9 Avril 2008 20:10:19

quel patch exactement
9 Avril 2008 20:37:55

mais explique comment l'installer car sa ne marche pas
10 Avril 2008 15:19:37

salut mais comment tu le demare parce que moi je lai installer il y a le dossier qui ses afficher je clic sur le logo et sa ma demander un trucs j'ai fait ouvrir et sa marque un trucs que je comprends pas
10 Avril 2008 21:11:35

Sa me le faisait de temps en temps (J'avais tout changé du BMX au Hunter) Mais depuis que j'ai pris un PC plus puissant j'ai plus de problème ni de lags.
Tu les as télécharger sur quels sites tes véhicules ?
12 Avril 2008 13:35:29

C'est la ou je télécharger les miens et j'ai jamais eu le moindre soucis à pars quelque lags.(T'en à changer combien environs de véhicules)
13 Avril 2008 19:44:08

mais je n'est plus de probleme mais par contre j'ai un pote qui a gta san andreas et on a installer des voiture sa a fait comme moi je l'ai reinstaller comme moi je les allumer et sa na pas marcher mais moi sa marche alors denner moi de l'aide pour que je lui repare
13 Avril 2008 19:46:19

j'ai reussi a pouvoir a en remettre des voiture sur le mien mais par contre s'etait a cause des 2 roue que sa marcher plus
Anonyme
13 Avril 2008 19:51:06

salut ses moi le pote de gta 13 ses moi qui a le probleme pour gta san andreas sur pc merci de me repondre
Anonyme
13 Avril 2008 19:53:44

et au faite tu est de la vienne 86LUCKY86 moi et mon pote gta 13 et est de la vienne
13 Avril 2008 21:02:37

ouais tu vient de ou
13 Avril 2008 21:14:02

Bah ouais je suis de la vienne mais on risque de partir en freepost et de se faire fermé le topic donc si vous voulez on peut discuter par mp ou msn:
Bon sinon pour le problème de gta9:Il me faut plus d'info pour t'aider c'est quoi ton message d'erreur si t'en as un et le nombre de véhicules remplacer.
J'ai du réinstaller mon gta une trentaine de fois pour avoir celui que je voulais entre les véhicules les mods et les maps c'était la galère.
14 Avril 2008 11:09:10

en faite on a changer 5 ou 6 voiture et le message d'erreur il y a pas de message ses quand on fait charger une partie sa se coupe au milieu de la bande mais on peut plus le desinstaller le jeu sont pc ses un vista
14 Avril 2008 11:27:53

Bon déja c'est mal partit je connais pas du tout vista... :sweat: 

J'avais eu un problème similaire suite à une installation de skins d'armes.

J'ai conserver tous les fichiers que j'ai changé ainsi que ceux qui les on remplacer au cas ou j'aurais eu des ennuies.

Bon pour ton problème:

Ton jeu bloque au chargement ou il revient directement au bureau?
A tu installer une sauvegarde 100% pour avoir fini le jeu?
Quel est la version de ton jeu ? Car si tu installe un patch,une sauvegarde ou autre qui n'est pas compatible ton jeu coupe.
Pour info un mod qui te laisse choisir la mission est disponible sur Grandtheftauto mais il ne fonctionne pas avec toute les version cela peut-être sa.
Anonyme
14 Avril 2008 11:55:00

salut ses mois pote de gte13 ses que sur gte san andreas je ne pes pus linstaler
15 Avril 2008 14:24:37

gta 9 ne peut plus desinstaller gta san andreas je ne sais pas pour quoi
15 Avril 2008 14:26:56

et il bloque au chargement, on a pas installer sauvergarde 100% version 2
15 Avril 2008 14:32:24

et tu connais pas du tout windows vista
15 Avril 2008 15:07:58

Je connais pas du tout windows vista le seul que j'ai toucher je l'est foutu en panne...

Bon si c'est presque comme XP il faut aller dans le dossier programme files situé sur le disque dur ou est installé GTA.
Après tu fais clique droits Sur le dossier de GTA puis tu supprime sinon tu déplace le dossier sur la corbeille.

Si toutefois c'est méthode marche pas je te donnerais le nom d'un logiciel pour supprimer n'importe quel fichier en lecture seul ou habituellement impossible à supprimer.
16 Avril 2008 21:31:00

j'essayerais plus tard car je suis partie cher quelqu'un
merci je te le dirais si sa marche pas
16 Avril 2008 21:35:55

Ok en cas de besoin je suis là pour faire de mon mieux pour t'aider
17 Avril 2008 10:22:29

reinstal le jeu [#0046b8]et sa devrai marcher :sol: 

17 Avril 2008 21:13:16

ok merçi
30 Avril 2008 15:11:18

86lucky86 s'il te plait tu peut m'aider mon gta san andreas le paysage s'affiche lentement merci pour ta reponses d'avance
30 Avril 2008 15:20:43

Règle tes paramètres le mieux possible.

C'est quoi ta configuration ou ton PC si tout est d'origine ?

Sinon tu n'aurais pas installer le mod x10 pour augmenter la visibilité par hasard ?

Sur mon ancien PC ce mod fonctionner mais me donnais un jeu médiocre.
30 Avril 2008 21:27:07

je n'est pas mis de mod x10 mon pc est un xp familial
30 Avril 2008 21:28:05

kel prametre tu parle
30 Avril 2008 22:00:34

Je parle de la résolution et du niveau de détails sélectionner
1 Mai 2008 08:57:06

au moment de l'instalation
1 Mai 2008 20:58:03

Non pas spécialemnt:

Tu vas dans paramètre--Video
3 Mai 2008 15:58:47

je l'ai fait et ses pareil
21 Juin 2008 16:17:24

ses bon j'ai tout reinstaller et ses bon merci
26 Octobre 2008 10:51:46

moi ca bug dans le chargement tout sarrete au millieu


EDIT Modération : c'est un forum, pas un chat. Et si c'est un autre problème, crée un autre sujet.
8 Juillet 2012 14:50:27

comment ta fais pour les installer stp:wahoo: 
30 Novembre 2013 22:48:04

Bonjour, apres avoir modifié un véhicule, le chargement du jeu ce bloque a moitié. peut on m'aider svp?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS