Se connecter / S'enregistrer
Votre question

Probleme d'alim je pense

Tags :
  • Ventilateurs
  • Matériel
Dernière réponse : dans Matériel informatique
19 Avril 2011 20:39:29

Bonjour,

Je possede une alim de merde je pense (advance 460w)

elle fonctionnait comme il faut sur athlon 2800+ 2go 3200 ati x800


J'ai changer pour athlon 2 450 4go ddr3 tout ca et la mon pc lorsque je l'allume, le ventilateur du processeur tourne durant 5 seconde, il n y a pas de bip ni de changement de vitesse du ventilateur, aucune image à l'écran. Je pense que le problème vient de mon alim, J'ai du faire 3 - 4 test j'espère que ca n'a pas endommagé mes nouveaux composant....

Bien sur mon problème le ventilateur fini pas ne plus tourné tout se coupe comme une coupure de courant je doit on off lalim pour le refaire.

Certain connaissent ce probleme ? Pensez vous que cela vien de l'alim?

Je ne peux pas tester avec une autre alim malheuresement, pensez vous que ma cm et tout sont endomagés ? jai mi le speaker sur ma cm il fait pas de bruit, je le redis le probleme est lancement de pc ventirad tourne rien ne se passe coupure comme une coupure de courant...

Merci de votre aide

Autres pages sur : probleme alim pense

20 Avril 2011 00:22:31

salut

ta prit le Kit qu'on t'avez dit ?
ta changer la CM ?

bref on pige rien :/  détaille ta config que tu veut faire démarrer
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS