Votre question

Probleme P6T Deluxe

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Avril 2011 19:04:29

Bonjour,

voila suite a l'achat de ma new config j'ai trouver un port dimm qui ne fonctionne pas plus précisement le 2

donc a cause de se ptit prob je ne peux pas utiliser mes barrete en triple channel .

j'ai essayer de mettre sur les port 1-3-5 mais le pc refuse de démarrer mais quand je les met l'une a cote de l'autre sa fonctionne.

Merci de m'aider par ce que la je comprend rien :pfff: 

Autres pages sur : probleme p6t deluxe

5 Avril 2011 19:25:34

salut si ta carte mère est encore garantie go sav ...
m
0
l
5 Avril 2011 19:32:09

non malheureusement plus de garantie
m
0
l
Contenus similaires
5 Avril 2011 19:34:45

Tu as placé tes ram sur les slots orange ?
m
0
l
5 Avril 2011 20:15:04

oui j'ai tester avec les slot orange il ya que 4go detecté vus que un est hs

sinon j'ai tester sur les 3 slot noir mais le pc refuse de demarrer
m
0
l
5 Avril 2011 20:20:54

Regarde si ton processeur est bien mis et que tu n'as pas de pins tordus ;) 


Sinon les timing et voltages sont bien configurés ?
m
0
l
5 Avril 2011 20:24:30

les timing et voltage son auto cad d'origine pas d'overckloking les pin ne sont pas tordus
m
0
l
5 Avril 2011 20:27:56

Il faut les régler manuellement avec les timing et le voltage qui est indiqué sur la boite.
m
0
l
5 Avril 2011 20:33:03

j'ai deja essayer le probleme c'est que l'un des dimm ne fonctionne pas sa n'a rien avoir avec le voltage puis ce que quand je les met l'une a cote de l'autre les 6go sont détecté
m
0
l
5 Avril 2011 20:34:36

Ok donc si tu as testé une seule barrette dans le port 2 et que ça ne fonctionne pas c'est que la carte mère est défectueuse ;) 
m
0
l
5 Avril 2011 20:36:27

oué je crois mais pourquoi je ne peux pas mettre les 3 barettes sur les slot noir
m
0
l
5 Avril 2011 20:45:26

Parce que avec 3 barrettes tu peux uniquement utiliser les slots oranges ;)  regarde dans le manuel c'est indiqué.
m
0
l
5 Avril 2011 20:47:43

on peut pas réparer sa manuelement genre bios ect...
m
0
l
5 Avril 2011 20:50:24

Non, par contre essaye quand même de démonter ton processeur et de nettoyer le coté qui fait contact avec les broches du socket et regarde si une poussière ne traine pas dans le socket.

Ça arrive qu'une ou 2 broches ne fasse pas bien contact et ça entraine une non-reconnaissance de la ram dans sa totalité. Je dis pas que ça vient forcément de là mais c'est une hypothèse ( ça m'est déjà arrivé ).
m
0
l
5 Avril 2011 21:01:01

ok a tester ..

mais malheureusement je crois que le slot est foutu car il a un led bleu allume desous
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS