Se connecter / S'enregistrer
Votre question

Probleme lag CG après mise au four

Tags :
  • 8500gt
  • Matériel
Dernière réponse : dans Matériel informatique
27 Mars 2011 17:38:49

Bonjour à tous,

Alors voilà j'ai un 8500GT qui avait grillé il y a déjà un petit bout de temps et j'ai lu sur une dizaine de forums qu'on pouvait la passer au four pour espérer arranger les choses... Donc une fois refroidie après la cuisson je la remonte, tout s'allume normalement mais une fois sur le bureau à chaque ouverture de fenêtre sa saccade, il y a d'énorme crans! D'ou sa peut venir ? Il y a t-il une solution pour réparer cet autre problème ? ( à part le four ^^ ). Merci !

Autres pages sur : probleme lag mise four

28 Mars 2011 00:12:31

Tu as réinstallé les pilotes ?



Fais un 3D Mark et si ça ne passe pas c'est que ta carte est toujours morte ;) 
m
0
l
Anonyme
28 Mars 2011 00:46:38

le congélateur :lol:  et attend quelle se réchauffe :lol: 

ta carte est HS puis une 8500GT vraiment pas terrible
m
0
l
Contenus similaires
28 Mars 2011 04:32:06

Je conseil Furmak de ozone3d pour tester la stabilite des cartes.
Neanmoins je rejoins ronaldarnaud14 ta carte est surement foutue et meme si ce n'pas le cas je te conseil quand meme de la changer pour une autre.
(exemple 8800gt ou hd 4850 40euros sur ebay)
m
0
l
28 Mars 2011 13:12:48

OK merci pour vos réponses! Celle la ne me servait plus pck elle etait foutu mais une fois réparée j'aurais eu la possibilité de me monter un autre pc.
Je vais la tester avec Furmak !! :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS