Votre question

SAMP : encore un bug -.-!

Tags :
  • Jeux
Dernière réponse : dans Jeux et consoles
25 Juillet 2008 14:32:55

salut
donc voila je vien de récupéré gta SA ( serais temps ) et la j'ai installer la derniére version visible de SAMP 0.2.2 R3.
quand je lance un serveur, quelqu'il soit, il chargement est, comme qui dirai, on ne peut plus bizar... je voi un ecran blanc qui vire au noir, et qui redevien blanc, j'ai la pub pour rockstars ( que le logo jaune ) et rebellotte fais blanc sa vire au noir et sa refais blanc, et aprés on se pause des question, il me demande de chargé une partie pour le jeu en solo -.-!, donc je charge la partie ayant espoire que sa marche ( lol )
et retour windows " GTA SA a rencontrer un probléme et doit fermer " avec tout le discour qui suit...
que faire ?
merci

Autres pages sur : samp bug

25 Juillet 2008 15:00:09

pour info j'ai deja reboot l'ordi réinstaller gta et tester differentes versions de SAMP
31 Juillet 2008 00:45:58

Hello,

Il est totalement anormal de devoir charger une sauvegarde dans SA:MP, et c'est malheureusement ton cas. Ce problème peut être dû à un GTA piraté, ou alors si tu possèdes la mauvaise version du jeu.

;) 
Contenus similaires
28 Décembre 2008 13:48:48

moi il me fait acssess violation
28 Décembre 2008 13:51:10

A quel moment ? Quand tu quittes SA:MP ? Si oui, c'est à cause de Vista.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS