Se connecter / S'enregistrer
Votre question

Mon PC démarre tout seul!?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Octobre 2004 17:15:43

Bonjour à tous et toutes!

Encore une fois, onseulem dirais que c'est ent qu'à moi que ces problèmes là! Le problème est le suivant: le soir j'arrête mon PC normalement sous démarrer,arrêter/arrêter l'ordinateur. L'ordinateur s'arrête sans pépins alors tout va bien! Le problème c'est que si je repasse devant mon PC disons 2-3 heures après l'avoir arrêté, le PC est ré-ouvert!? Vraiment weird... Personne touche au clavier ou au bouton de démarrage...J'essaierai ce soir de flashé le bios à la dernière version disponible sur le site de gigabyte pour ma carte maitresse mais j'aimerais aussi savoir si je suis tout seul qui a ce problème... Je me demande vraiment comment régler ce problème alors si vous pourriez m'aider cela serait super!

Voici ma config:

Windows XP Pro FR
amd athlon 64 2800+ 1.8ghz
1024mb DDR400 (1x512 DDR400 Samsung, 2x256 DDR400 Crucial)
Mobo gigabyte k8t800 (A/L)
carte graphique MSI 5900XT 128mo
HD western digital 80Gb Sata
Casing MAST en alu brossé
Écran 17" LCD LG L1710S

Merci bcp de votre aide!

Autres pages sur : demarre seul

12 Octobre 2004 17:17:05

Une carte maîtresse :lol:  ça fait rêver... :o p

As-tu regardé les options de démarrage de ton bios ? As-tu une option du genre "wake up on lan" ou autre d'activée ?

A+

Ace
12 Octobre 2004 17:17:40

Coupe le bouton derriere...Non ?

Si tu peux le faire, ca serait plus simple qu'un flashage de bios ( moins risqué... )

Après je n'ai jamais eu ce problème, plutôt l'inverse ;-)
Contenus similaires
12 Octobre 2004 17:18:19

je pense qu'un bon exorcisme devrait faire l'affaire...
Plus sérieusement, je n'ai jamais été confronté à se genre de pb, c'est même plutôt l'inverse qui se passait... mon pc voulait plus démarrer
12 Octobre 2004 17:33:52

Merci pour les conseils!

J'ai checker le bios et toutes les options "wake" sont désactivés...

J'espère qu'une màj du bios va régler tout cela... auriez vous d'autres pistes?
12 Octobre 2004 17:39:53

moi ca fesait pareil a ma copine quand quelqu'un passer un coup de fil, ca ralumé l'ordinateur, depuis chaque fois qu'elle l'éteint elle debranche la prise telephonique où est branché le modem, et tout va bien!
12 Octobre 2004 17:41:25

encore une fois... les options wake dans le systèmes sont désactivés :)  Et en plus je n'ai pas de modem à l'intérieur de mon PC :) 

Allez on lâches-pas!
12 Octobre 2004 17:41:44

La fonction Wake On Lan sur les cartes réseau.
Mais bon si ton PC est seul, on zappe
Sinon un probleme d'alimentation ou de courant
12 Octobre 2004 17:45:40

J,ai effectivement une carte réseau dans mon pc mais aucun câble n'y est branché. En plus l'option wake on LAN est désactivé... Pour ce qui est d'un problème de courant, mon pc est branché dans une barre d'alimentation alors...

Merci et lâchez pas!
12 Octobre 2004 17:49:41

tu fais comme chez moi :

une prise multiple avec un interrupteur tu relie tout a cette prise les hps, l'uc, l'imprimante, l'ecran et apres des que tu as fini tu appuie sur l'interrupteur et tu eteinds tout d'un coup....

en plus ca evite les depenses d'energie qu'il y a meme si ton matos est arreté....
12 Octobre 2004 17:52:15

:p lus1: pour fankan. (comme ça meme pas besoin de couper les enceintes, l'écran ni l'imprimante à avec leur interrupteur)
Ceci dit C chelou, j'ai eu le meme probleme avec un vieux Mac, la seule solution que j'ai trouvée, C de lui couper le courant le soir...
12 Octobre 2004 17:52:49

Je comprends ta soluce Fankan :)  merci bcp! Mais vous savez, normalement c'est pas supposé faire cela!! En plus ma barre d'alim est en-dessous de mon bureau, donc pas si facile que ca d'accès... :( 

J'aimerais vraiment trouver une soluce...

Allez! On lâches-pas!
12 Octobre 2004 17:53:57

c'est sur que c'est la solution de facilité....

mais ca marche....

pour ton probleme je pense que j'essaierai d'enlever la carte reseau du pc....
12 Octobre 2004 17:54:12

Ouais au moin tu seras sur, pas de courant..; pas d'ordi qui s'allume tout seul. lol
12 Octobre 2004 17:56:23

Il existe aussi les options "Power up on pci" ou "automatic power up" dont l'h de démarrage est réglable.

Assures-toi d'avoir tout désactivé.

Ace
12 Octobre 2004 17:58:13

Impossible d'enlever celle-ci car elle est intégrée à la mobo ;) 

merci quand même...

Pensez-vous qu'un update de bios va régler mon problème??
12 Octobre 2004 17:59:30

Meme si elle est integrée tu peux la désactiver. Regardes si tu as une section "integrated peripheral" et si tu as dedans "Onboard Lan". Dans ce cas tu la désactives.

Ace
12 Octobre 2004 19:08:41

merci j'essaierai et je vous tiendrai au courant... :) 
18 Juillet 2005 15:20:36

Salut,

J'ai eu le même problème que toi et apparement celà provient d'une installation électrique défectueuse. Il doit il y avoir un problème avec la prise de terre. Ou alors, c'est ta multi-prise qui est bon marché ...
En tous cas, tu peux faire le test facilement, il te suffit d'éteindre ton ordi puis d'allumer/éteindre différents élements électriques dans ton appart. (lumières, TV, etc...) Si ton Unité Centrale démarre toute seule, c'est que je ne me suis pas trompé.

Ci@o
31 Janvier 2006 04:08:18

bonjour,

j'ai exactement ce meme probleme, il ne sagit pas de prise defectueuses qui chez moi sont nouvelles, mon pc à a peine 1 mois, pourtant il me fait le meme probleme. il est entierement d'origine j'ai rien changé ni meme dans le bios.
mon pc est un packard bell Imedia et j'utilise xp

bah franchement moi qui vient de changer depuis peu, je preferais les anciennes tour( les nouvelles c'est atx un truc dans le genre? les connaisseurs me corrigeront!;) bref avant t'appuyais sur le bouton pour l'alumer ou pour l'eteindre et des trucs de ce genre n'arrivaient jamais!

maintenant moi je me pose la question si ca ne proviendrais pas d'un virus ou autre script qui ferait rallumer l'ordinateur (vu que l'on sait faire demarrer l'ordi automatiquement et que meme certains virus savent activé ou desactivé certains programmes et meme un antivirus donc je trouverais ca logique!!!

est-ce possible??

merci
15 Février 2007 04:57:16

Essaie ça
1- menu démarrer
2- panneau de configuration
3- Système
4- aller à l'onglet "avancé"
5- puis cliquer sur paramètres dans "démarrage et récupération"
6- désactiver redémarrer automatiquement

J'ai eu le même problème et ça a marché. Il est possible que la cause de ce problème soit un virus (AdobeR.exe ?) qui active cette fonction.

Cordialement,
22 Mai 2010 03:39:02

Bonjours a tout le monde !

Comme vous voyez il est plus de 3h du mat, car mon PC a démarrer tout seul donc ma réveiller, mais en me réveillant j'ai trouvé pourquoi il démare tout seul, enfin pour moi mais sa doit être pareil pour certains autres, alors je dis mon soucis.

Pour commencer moi mon pc il est jamais vraiment éteint il est toujours en veille, il s'eteind, mise en veille prolongé quoi. Et hier soir j'ai vu que il devait installer ses mises a jours de Seven mais la flemme je mets quand même en veille. Mais comme il a pas installé ses mises a jours, si on va dans la programmation des mises à jours, c'est en recommandée, donc TOUS LES JOURS à 3h00 !! Et oui si votre PC est en veille c'est juste les mises a jours qui font démarrer le PC, alors il faut mettre télécharger les mises a jours et que je les installer si sa me convient, et là l'heure et le jour disparaitrons, et normalement plus de soucis de démarrage durant la nuit ^^
20 Février 2011 15:49:50

bonjour moi j ai un ordi fujitsu siemens.
windows xp.
avant j avais une prise avec intérupteur. mais on a changer pour une prise paratonnere équipé d'un minifusible qui péte en cas de gros orage afin que ma box ne se mette pas en dérangement et soit inutilisable. du coup elle est tous le temps allumé car si je l'éteint la box s'éteint aussi et cela veux dire plus de téléphone ( et comme mon père est hospitalisé on ne peut pas coupé le téléphone meme en pleine nuit.

cela ne m'avais jamais fait le coup (parfois il avais mit du temps a s'éteindre car il ramé ou il faisait des mises a jours). mercredi j ai téléchargé sur mon pc portable la démo du logiciel photoshop cs5 et j ai du créer un compte adobe.
le lendemain (jeudi) en me connectant sur mon fixe (celui qui démarre tous seul.) je suis allez sur msn j ai dans les email activer le compte adobe. j ai éteint entièrement mon ordi vers 1h40 du matin et il c'est allumé vers 4h10 (j ai cru sur le moment avoir cliker sur redémarrer et qu'il avait encore mis du temps a s'éteindre) donc je l ai éteint de nouveau le vendredi je l ai donc rallumé et éteint vers 1h et il c'est a nouveau allumé a 2h30. en me relevant j ai fait un teste. je l ai allumé puis éteint correctement. je suis parti au travail . a mon retour il été allumé, je l ai éteint encore une fois sans travaillé dessus, quand je suis rentré chez moi apres mon travail a minuit il été éteint. comme j avais des emails a envoyé je l ai allumé et éteint a 2h40. il c'est allumé a 8h dimanche matin.

j ai donc l impression qu'il redémarre automatiquement une seul fois apres que moi je l ai allumé et éteint manuellement.

des collègue mon dit en rigolant que j été piraté. mais l'un d'entre eux m'as dit que vu que ma box et tous le temps allumé une personne pouvait le faire allumé a distance et y faire ce qu'il voulais. hors moi il ne fait que s'allumé. mes compte et mot de passe sont toujours la rien n'as été supprimé ni modifié. et pour ce connecter avec mon pc portable je dois mettre le code secret de la box que nous avons mis pour éviter que des personne ne s'y connecte gratuitement.

j ai regardé le bios comme indiqué plus haut.
je n'ai pas de wake up on lan mais power up (apci controlled) et les 2 option du dessous "on lan" et "timer" sont désactivé.

samedi j ai été dans le panneau de configuration systeme dans l onglet avancé pour désactivé l'option redémarrage automatique qui été activer et ja i fait une analyse antivirus pour voir si j avais le adobeR.exe et une recherche de fichier ou autre. car comme par hasard cela a commencer au moment ou j ai activer le compte adobe via mail. (alors que le logiciel n'est pas sur celui qui a le soucis)

mais même en désactivant cet option redémarrage automatique il s'est rallumé ce matin a 8h comme je l'ai dit.

mon ordi est de 2003. je vais donc voir avec mon informaticien si ce n'est pas l'alim qui déconne.

mais je vais débranche le cable de connection internet cet nuit afin de voir si sans étre connecté au net il s'allume quand meme afin d'écarte la thése du piratage ( j ai un modem intégré il me semble mais il n'est raccordé a rien vu que tous passe par la box).

si il yen a qui on d'autre suggestion ... je suis preneur.
30 Décembre 2011 01:54:48

torkan29 a dit :
bonjour moi j ai un ordi fujitsu siemens.
windows xp.
avant j avais une prise avec intérupteur. mais on a changer pour une prise paratonnere équipé d'un minifusible qui péte en cas de gros orage afin que ma box ne se mette pas en dérangement et soit inutilisable. du coup elle est tous le temps allumé car si je l'éteint la box s'éteint aussi et cela veux dire plus de téléphone ( et comme mon père est hospitalisé on ne peut pas coupé le téléphone meme en pleine nuit.

cela ne m'avais jamais fait le coup (parfois il avais mit du temps a s'éteindre car il ramé ou il faisait des mises a jours). mercredi j ai téléchargé sur mon pc portable la démo du logiciel photoshop cs5 et j ai du créer un compte adobe.
le lendemain (jeudi) en me connectant sur mon fixe (celui qui démarre tous seul.) je suis allez sur msn j ai dans les email activer le compte adobe. j ai éteint entièrement mon ordi vers 1h40 du matin et il c'est allumé vers 4h10 (j ai cru sur le moment avoir cliker sur redémarrer et qu'il avait encore mis du temps a s'éteindre) donc je l ai éteint de nouveau le vendredi je l ai donc rallumé et éteint vers 1h et il c'est a nouveau allumé a 2h30. en me relevant j ai fait un teste. je l ai allumé puis éteint correctement. je suis parti au travail . a mon retour il été allumé, je l ai éteint encore une fois sans travaillé dessus, quand je suis rentré chez moi apres mon travail a minuit il été éteint. comme j avais des emails a envoyé je l ai allumé et éteint a 2h40. il c'est allumé a 8h dimanche matin.

j ai donc l impression qu'il redémarre automatiquement une seul fois apres que moi je l ai allumé et éteint manuellement.

des collègue mon dit en rigolant que j été piraté. mais l'un d'entre eux m'as dit que vu que ma box et tous le temps allumé une personne pouvait le faire allumé a distance et y faire ce qu'il voulais. hors moi il ne fait que s'allumé. mes compte et mot de passe sont toujours la rien n'as été supprimé ni modifié. et pour ce connecter avec mon pc portable je dois mettre le code secret de la box que nous avons mis pour éviter que des personne ne s'y connecte gratuitement.

j ai regardé le bios comme indiqué plus haut.
je n'ai pas de wake up on lan mais power up (apci controlled) et les 2 option du dessous "on lan" et "timer" sont désactivé.

samedi j ai été dans le panneau de configuration systeme dans l onglet avancé pour désactivé l'option redémarrage automatique qui été activer et ja i fait une analyse antivirus pour voir si j avais le adobeR.exe et une recherche de fichier ou autre. car comme par hasard cela a commencer au moment ou j ai activer le compte adobe via mail. (alors que le logiciel n'est pas sur celui qui a le soucis)

mais même en désactivant cet option redémarrage automatique il s'est rallumé ce matin a 8h comme je l'ai dit.

mon ordi est de 2003. je vais donc voir avec mon informaticien si ce n'est pas l'alim qui déconne.

mais je vais débranche le cable de connection internet cet nuit afin de voir si sans étre connecté au net il s'allume quand meme afin d'écarte la thése du piratage ( j ai un modem intégré il me semble mais il n'est raccordé a rien vu que tous passe par la box).

si il yen a qui on d'autre suggestion ... je suis preneur.



Bonjour,

J'ai eu un problème similaire il y a quelques temps.
As-tu une réponse au tient ?? Je suis preneur de la solution !

Merci :-)
26 Mars 2012 08:42:12

Bonjour,

Y a t il eu des informations dpuis vos post, j'ai eaxctement le même probleme. Je retrouve mn PC allumé sans raison.
Merci
26 Mars 2012 08:42:16

Bonjour,

Y a t il eu des informations dpuis vos post, j'ai eaxctement le même probleme. Je retrouve mn PC allumé sans raison.
Merci
26 Mars 2012 08:42:16

Bonjour,

Y a t il eu des informations dpuis vos post, j'ai eaxctement le même probleme. Je retrouve mn PC allumé sans raison.
Merci
28 Mars 2012 12:00:51

On Google Search will be able to
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS