Votre question

Pb imedia d9150

Tags :
  • Imedia
  • Matériel
Dernière réponse : dans Matériel informatique
19 Janvier 2011 14:09:14

Bonjour,
donc je vous ecrit car la tour d'une amie ne demarre plus ,il s'agit d'une tour packard bell imedia d9150 elle s'allume puis s'etend quasi de suite genre au bout de meme pas 30sec, le ventil du proc tourne l'alim vient d'etre changée .pouvez vous m'aidez? serait un pb de carte mere oiu de proc? et comment puis je le verifier?
merci de votre aide

Autres pages sur : imedia d9150

19 Janvier 2011 14:15:00

salut

test les RAM une par une sur chaque slot de ta carte mere
m
0
l
19 Janvier 2011 14:22:39

salut ,
ok je vais tester sa mais il ne doit pas y avoir de bip si c t une ram? car la je n'ai aucun bip sur le peu de temps qu'il arrive a tourner
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
19 Janvier 2011 14:31:41

pas obliger :/ 
m
0
l
19 Janvier 2011 14:41:43

ok sa marche bah je vais tester sa deja et je te tiens au courant
m
0
l
29 Janvier 2011 16:23:16

Bonjour,
J'ai le même problème. C'est le même modèle d'ordinateur. En appuyant sur le bouton de démarrage, les ventilateurs d'alimentation et du processeur se mettent en route environ 5 à 10 secondes et le PC s'éteint. A noter, aucun voyant vert ou d'une autre couleur s'allume sur la façade du PC. J'ai tout échanger avec un autre PC: HD, DVD, RAM, et Alim: Tous fonctionne sur l'autre PC. Un seul échange n'a pas été réalisé c'est le processeur. Est-ce la carte mère ou le processeur?
Merci
m
0
l
29 Janvier 2011 17:09:47

betib a dit :
Bonjour,
J'ai le même problème. C'est le même modèle d'ordinateur. En appuyant sur le bouton de démarrage, les ventilateurs d'alimentation et du processeur se mettent en route environ 5 à 10 secondes et le PC s'éteint. A noter, aucun voyant vert ou d'une autre couleur s'allume sur la façade du PC. J'ai tout échanger avec un autre PC: HD, DVD, RAM, et Alim: Tous fonctionne sur l'autre PC. Un seul échange n'a pas été réalisé c'est le processeur. Est-ce la carte mère ou le processeur?
Merci


peu probable que se soit le proco
vérifie plutôt ta CM :/ 
m
0
l
29 Janvier 2011 17:23:45

ne pouvant rien faire démarrer, comment la vérifier?
m
0
l
29 Janvier 2011 17:27:02

avec une autre CM :D 

perso je pense a la CM car un proco c'est increvable
m
0
l
29 Janvier 2011 17:36:44

Oui, je pense aussi. Je vais faire l'acquisition d'une autre CM et je posterai le résultat.
m
0
l
31 Janvier 2011 11:56:57

apres test sans la ram c'est toujours les meme symptomes merci de votre aide , si quelqu'un a d'autres test a me faire faire suis preneur!!!
m
0
l
7 Février 2011 10:52:40

slt betib as tu tester avec une autre CM? merci
m
0
l
12 Février 2011 15:13:55

Salut,
Ça y est, j'ai changé de Carte Mère. Tout marche à merveille. Même le redémarrage sous Vista n'a pas posé de problème.
Merci encore,
m
0
l
17 Février 2011 10:11:23

ok merci a toi pour ta réponse qui du coup me permet de mieux m'aiguiller
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS