Votre question

Pas de son sur msn messenger 7.5

Tags :
  • Acer
Dernière réponse : dans Photo et vidéo
16 Avril 2006 13:14:34

Bonjour, tout d'abord bonne vacances de Pâques.
Voici mon problème, j'ai installer msn messenger 7.5 sur mon pc portable ( Acer, Aspire 1642 WMLi), mais quand un de mes contacts ce connecte je n'ai pas d'alertes (alors quelle est activée dans les outils) et je n'ai pas le petit cadre avec : ... vient de se
connecter (egalement configuré). Est-ce que quelqu'un pourrait m'aider? Merci d'avance.

Autres pages sur : msn messenger

16 Avril 2006 14:04:36

hmmmm

si ton statut est en occupé il est normal que tu n'entende pas,

si il est en ligne bas je sais po :s
16 Avril 2006 15:35:51

merci je vais aller voir
Contenus similaires
29 Avril 2006 13:44:24

j'ai exactement le même prblème à part que moi g le cadre qui s'affiche mais je n'ai aucun son et cela que pour msn et ouverture et fermeture de windows. Tout le reste fonctionne parfaitement (film, musique, jeux, skype etc...)
G des enceintes toutes neuves d'aujourd'hui qui fonctionnent nickel et tous les paramètres sont configurés pour que je puisse avoir les alertes mais rien.
Merci de me donner une solution.
P.S: je ne suis ni en occupée ni en hors ligne
1 Mai 2006 11:05:33

J'ai moi aussi ce même problème.
C'est la première fois que j'installe la version 7.5 depuis que j'ai changé le DD.
Il faut savoir qu'avant cette version, j'ai utilisé Windows Live Messenger 8.0.0566 puis dernièrement Windows Live Messenger 8.0.0683_Branches.

Mon statut est tout le temps "En ligne".
4 Mai 2006 15:16:08

Je suis victime de la meme chose depusi que jai installé la version beta 8 de msn (version que jai dailleur tout de suite desinstaller par la suite cette derniere n'etant pas a ma convenance). Lors de mon retour exactement meme probleme que vous quelqun a t'il une idee? Jai bien penser a la reinstalation mais mon probleme a debutée lorsque jai installer la 8 beta!
8 Mai 2006 20:36:22

Je croit que toutes les personnes qui on installé msn 8.0 Beta et l' on suprimer pour repasser sur la version 7.5 se ferront avoir comme nous ! C' est a cose de sa pour moi !
8 Mai 2006 23:36:04

moi aussi j'ai le même problème,plus de son pour msn messenger,pour le démarrage et l'arrêt de windows.plusieurs personnes a regarder et tout mes son sont correcte.que faire.qui peux me dire ce que je dois faire.merci.
12 Mai 2006 08:16:42

voila bonjour moi aussi j'ai le meme probleme
j'ai installé le msn 8 beta et maintenant plus de son quand je wizz etc...
quelqu'un peut m'aider s'il vous plait
14 Mai 2006 13:51:11

Chez moi je n' est meme plus les son qui apparaisse en dessous de msn !

Es ce pareil chez vous ?

14 Mai 2006 14:21:43

Je suis dans le même cas que vous :-? d'ailleur j'ai été voir plusieurs sites pour résoudre se problème... Aucun n'as su trouver la solution. Dans les événements j'ai la même chose que toi therock87! quelqu'un aurait-il le moyen de réinitialiser les parametres de MSN messenger dans les événements? Merci d'avance à vous! ;-)
14 Mai 2006 17:39:46

bonjour à tous ! meme probleme que tous les autres plus de son que faut-il faire ??
14 Mai 2006 19:59:01

bonjours a tous moi aussi g le probleme depuis que j'ai installer msn 8 beta faut trop qu'on trouve comment faire pour résoudre se probleme c'est chiant de pas avoir les sons.
En plus on peu meme pas les modifier ya plus rien sous MSN Messenger dans les peripheriques audio...
Aller courage a tous on va trouver une soluce.
Si quelqu'un la trouve qu'il le dise merci. ;-)
15 Mai 2006 22:16:37

slt moi aussi ais eu le meme problème plus de son sur msn 7.5 quand je l ai réinstallé mais il faut restaurer le systéme !!!
il faut faire:
1) panneau de configuration
2)aide et support
3)annuler les modification de votre ordinateur avec restauration du systéme
4)restaurer mon ordinateur a une heure antérieure
5)mettre 1 date avant que le pc ait se probléme
6)faire restaurer
et voilà !!!!!!!! le son est revenu !!
bisous à tous ;) 
16 Mai 2006 18:08:48

Merci mes pour se qui non pas la restoration ?
16 Mai 2006 19:40:28

Dsl mé Si ta pas la réstoOration je c pas t'aider :s
Jéspére que tu trOouvera !!

BisOoou 'k)
17 Mai 2006 21:40:19

Salut !
J'ai eu le même souci que toi ;)  et à force de ballade sur différents forums j'ai une réponse :

Msn créative

Pour certain cela a fonctionné de suite et d'autres on du rétablir les sons ds les options msn.

Voila :-P :-D
19 Mai 2006 14:40:40

Ca m'est arrivée aussi en repassant de msn 8 à msn 7.5 et j'ai trouvé la solution:

Faire comme suit:

Aller sur Demarrer puis Executer
une fenêtre souvre taper Ouvrir : regedit puis faire OK
une liste apparaît alors, developper:

HKEY_CURRENT_USER
puis AppEvents
puis Schemes
puis Apps
puis Explorer
puis MSNMSGR clic droit faire nouveau et clé
et entrer nom nouvelle clé:
MSNMSGR_Buzz
Recommencer clic droit sur MSNMSGR et faire nouveau et clé pour toute la liste suivante:

MSNMSGR_ContactOnLine
MSNMSGR_NewAlert
MSNMSGR_NewMail
MSNMSGR_NewMessage
MSNMSGR_NewSMSMessage
MSNMSGR_PhoneRing
MSNMSGR_PhoneRingOutGoin
MSNMSGR_VoiceIMFinished

Ensuite aller dans panneau de configuration:Sons et Periphériques
Choisir un son et replacer tous les sons au bon endroit dans MSN en faisant Parcourir regarder dans C:
Program files
MSN Messenger

Choisir le son voulu et faire OK

Exemple que j'ai fait sur mon PC:
Appel vocal = phone
Contact en ligne = online
Message vocal terminé = windone
MSNMSGR_PhoneRingOutGoin = ring
Nouveau courrier électronique = newmail
Nouveau message = Type
Nouvelle alert = New alert
Wizz = Nudge
Envoyer un SMS = a vous de voir moi je n'ai rien mis


Faire OK, redémarrer le PC et reconnecter MSN
Pour moi ça a marché alors Bonne Chance à vous.
Au fait n'oublié pas de mettre votre statut en ligne sinon vous n'entendez pas les sons.
:-D
19 Mai 2006 19:24:15

Merci a vous deux lilanas et Oxygene69

Sa marche impécablement bien sauf :

MSNMSGR_NewMessager c' est sans le r donc
MSNMSGR_NewMessage C' est rien mé sa change le dingding ! lol ! Bravo a vous deux !
Je vous remerci beacoup !
19 Mai 2006 21:45:36

Désolé pour la faute de frappe, c'est corrigé merci.
:-?
20 Mai 2006 10:57:54

merci lilanas grace a toi g retrouvé mon son dans msn
24 Mai 2006 13:50:40

Merci beaucoup lilanas je me demande commen ta fait pour trouver ces infos
Maintenant il faut juste se débrouiller pr dire au gens de ne pas aller sur Window Live messenger car:
-le design n'est pas beau
-Les son non plus (Mon avis)
-MSN plus n'existe pas dessus donc:
-plus de regrouppement de conversation
-plus d'emmotisons
-(et je dois oublier des trucs)

Et pr finir: (vous le savez) On ne peut pas revenir sur 7.5 sans supprimer nos Alertes et sons
voilà
Encore merci ;-)
26 Mai 2006 22:33:47

Merci beaucoup!!!! J'ai retrouvé mes sons!
11 Janvier 2007 10:38:43

moi j'ai aussi ce problème de son et il faut que je redémarre l'ordi pour le retrouver mais 5 mn après quelquefois ça recommence pourquoi ?
29 Avril 2010 21:07:37

vas dans outil, configuration audio-vidéo et règle le niveau sonore qui est configuré par défaut au niveau zéro !
13 Février 2011 22:12:32

pou moi ca marche pa :( ((
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS