Se connecter / S'enregistrer
Votre question

Reboot intempestif qui cause réparation système

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
7 Février 2011 14:47:20

Bonjour,

Voici ma config :


Carte mere : Asus P7H55-M Pro
Carte graphique : ATI HD 5770
RAM : 2x Corsaire 2go
DD1 : seagate 550go SATA
DD2 : seagate 1500go SATA
OS : W7 64x

Mon soucis est le suivant :

Lorsque j'allume mon PC, il reboot 2 ou 3 fois, avant mm que le bios s'affiche, avant même que l’écran soit activé, du coup, quand il arrive a ce lancé, W7 me lance la réparation. Sauf que lorsque il "trouve" il me demande de redémarrer, et ça recommence...
lorsque j'ai de la chance, après 2 ou 3 boucle, il démarre.
Et tout ce cirque, malgré un formatage en règle (plus d'un même...)
J'ai essayé memTest : il ne trouve pas d'erreur
Je dois relancer un occt ce soir, pour être sur, mais la dernière fois, j'ai eu plusieurs fois "erreur sur coeur X" (X étant un des coeurs, mais pas tout le temps le mm) mais le PC n'a pas planter. Il lui arrive meme de tourné longtemps sans soucis (2 semaines)
Point important, il lui arrive de faire un écran bleu "crash dump"
Second point important, il lui arrive de démarrer correctement XD

cela a commencé lorsque j'ai changer de CM/PROC/RAM, pensant que c’était dus aux pièces, je les ai échangées (sauf le proco), depuis, j'ai changer les disques durs pensant que mon disque principal était en cause, mais non.

résultats : je suis désespéré XD
je suis prés a acheter une nouvel alim si le soucis viens de la (j'ai une advance de base 480w), mais si je peux évité, ça m'arrangerais.

merci de votre aide !

Autres pages sur : reboot intempestif cause reparation systeme

7 Février 2011 15:05:26

bonjour

as tu réinstallé windows ??

fait une mise à jour du bios

de rien
m
0
l
7 Février 2011 15:09:14

j'ai re-installer windows ce we car j'ai changer de disque dur pensant que c’était lui le problème, mais ce n'est pas le cas.

je vais mètre a jour le bios ce soir alors

d'autre pistes ?
m
0
l
Contenus similaires
7 Février 2011 15:16:26

as tu overclocker ton processeur
m
0
l
7 Février 2011 15:18:31

non du tout
m
0
l
7 Février 2011 15:30:59

ok donc réinstalle windows puis fait une mise à jour du bios

et je pense que ce problème sera résolu après ;) 
m
0
l
7 Février 2011 15:34:34

hmm, okay, je métrais a jour le bios simplement, la réinstalle de windows date de samedi soir ^^
m
0
l
7 Février 2011 15:39:11

salut,

as tu testé tes barrettes une par une en alternant les slots ?
je sais que Corsair a eu des ennuis sur certaines ddr 3
m
0
l
7 Février 2011 15:40:58

ok vue que tu a réinstaller windows samedi fait juste la mise à jour du bios
m
0
l
7 Février 2011 15:44:19

moi_02 a dit :
salut,

as tu testé tes barrettes une par une en alternant les slots ?
je sais que Corsair a eu des ennuis sur certaines ddr 3


oui, lorsque j'ai changer le proc/ram/CM, j'ai jouer avec les barrettes, et les ais retournées au magasins avec la carte mère, et malgré tout, le mm problème est survenu
de plus j'ai fait un memtest qui a fini sans erreurs
m
0
l
7 Février 2011 15:57:54

ta carte mère possède un connecteur +12v 8 pins, ton alimentation possède elle un +12v 8 pins ou un 4 pins ?
si tu as une autre alime ou quelqu'un qui pourrait t'en prêter une pour faire un test, ça te réduirait ton champ de recherche.
m
0
l
7 Février 2011 16:01:16

moi_02 a dit :
ta carte mère possède un connecteur +12v 8 pins, ton alimentation possède elle un +12v 8 pins ou un 4 pins ?
si tu as une autre alime ou quelqu'un qui pourrait t'en prêter une pour faire un test, ça te réduirait ton champ de recherche.


je sais pu trop, je regarderais ce soir, j'essayerais de prendre une photo de l’intérieur de la tour après la mise a jour du bios
m
0
l
7 Février 2011 16:06:55

essaie par exemple pour commencer de faire ces tests:

carte mère+alimentation --> démarre ou pas
carte mère+alimentation +(processeur,dissipateur)--> démarre ou pas
carte mère+alimentation +(processeur,dissipateur)+RAM--> démarre ou pas
carte mère+alimentation +(processeur,dissipateur)+RAM+carte graphique+ecran--> démarre ou pas
m
0
l
7 Février 2011 17:37:42

moi_02 a dit :
essaie par exemple pour commencer de faire ces tests:

carte mère+alimentation --> démarre ou pas
carte mère+alimentation +(processeur,dissipateur)--> démarre ou pas
carte mère+alimentation +(processeur,dissipateur)+RAM--> démarre ou pas
carte mère+alimentation +(processeur,dissipateur)+RAM+carte graphique+ecran--> démarre ou pas


le soucis, c'est que pour chacuns des test que tu donne la, il y a des chance qu'il demarre, que je me fasse de fausse joie, et qu'au final il recommence. j'ai deja fait ce genre de test a l’époque de changement de config , et malheureusement, je n'ai pas pu trouver de cas spécifique, c'etait trop aléatoire :s
m
0
l
7 Février 2011 20:58:53

a priori, le bios est a jour :( 
m
0
l
8 Février 2011 09:45:32

je testerais ca ce soir (hier soir j'ai pas eu le temps de tester a nouveau occt)
m
0
l
8 Février 2011 09:50:42

ok pas de souci
m
0
l
8 Février 2011 19:32:23


m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS