Se connecter / S'enregistrer
Votre question

Pourquoi le son de la vidéo que j'ai capturé n'est pas correcte?

Tags :
  • Photoshop
Dernière réponse : dans Photo et vidéo
10 Juillet 2008 20:05:48

Bonjour à tous,

J'ai de gros soucis de montage

J'ai fait une acquisition sur ADOBE PREMIERE CS3 à partir d'une K7 MiniDv lue dans un caméscope HDV (Canon HV30 avec lequel j'ai aussi enregistré ma vidéo).
L'acquisition (faite automatiquement en mpeg 2) peut être lue avec Windows Media ou par exemple avec Media player Classic, mais pas Quicktime. Là tout est encore normal.

MAIS lorsque j'importe cette vidéo dans CS3, le son se trouve par endroits complètement désynchronisé, voire absent, voire même en répétition continue.
Je pouvais penser à un problème de carte son, mais vu que je rencontre le même problème tant sur mon portable que sur mon fixe, peut-être pas...
Peut-être est-ce un prob de CS3. Il m'arrive, lorsque j'ouvre CS3, d'avoir une fenêtre qui dit ceci: « Le pilote de carte son actuellement installé ne prend pas en charge l'entrée DirectSound »
Peut-être est-ce lié...

Merci de me donner un coup de main, je désespère vraiment...

mpcp

Autres pages sur : pourquoi video capture correcte

10 Juillet 2008 23:53:50

moi je ne comprend pas pourquoi ru te retrouve avec du mepeg2 chez moi APPCS3 fait les aquisition en avi
11 Juillet 2008 17:47:05

ah..
et ça changerait quelque chose à mon prob selon toi?
Comment choisis-tu de capturer en AVI en fait?
Contenus similaires
11 Juillet 2008 20:10:08

ben ya psa mal dincompabilite de codec avec premiere

pour changer je sais pas je regarde
11 Juillet 2008 21:29:41

thanks!
13 Juillet 2008 20:19:10

des news?
12 Décembre 2010 16:48:59

j'ai exactement le meme probleme besoin de rendre un projet demain à l'aide
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS