Votre question

Problème à l'allumage de l'ordinateur : rien ne se passe !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
14 Juin 2005 17:19:05

Bonjour à tous et merci de me réserver un peu de votre temps.
J'ai un gros problème : mon ordinateur, de 2 ans d'age, qui marchait jusqu'alors tres bien, ne veux plus démarrer. Caractéristiques techniques :

Gigabit GA-7VAXFS (REV:1.0)
AMD Athlon XP 3000+
GeForce FX5200
carte son intégrée
256 Mo DDR
alim 300W
lecteur DVD, graveur CD et lecteur 3 1/2
Windows XP fam (SP2)

Donc voila, d'une minute à l'autre, il s'est éteint sans que je ne lui ait demandé et il n'a plus voulu s'allumer.
Losque j'appui sur l'interrupteur du PC le ventilo se met a tourner, quelques D.E.L. de ma carte mère et de mes lecteurs s'allument(voir photo), mais l'écran n'affiche rien, ni la detection des IDE, ni le processeur ni meme le test de ram. L'ecran reste noir. Lorsque j'utilise mon disque dur sur un autre ordi qui fonctionne et que je le met en master(a la place de celui qui devrait y etre), l'ordi plante au moment du démarage de windows (je ne voi pas le chargement de windows, juste un message d'erreur que je n'ai pas le temps de lire car il redemmare aussitot qu'il l'affiche.


photo de ma facade (seule la lumiere de droite s'allume alors qu'avant elles s'allumaient toutes les deux !)





Mon probleme c'est, premierement, que j'aimerais beaucoup que mon PC remarche normalement, ou au minimum, pouvoir récupérer les dossiers qui sont sur mon disque, ce que je n'arrive pas a faire (comme j'avai un mot de pass, losque je met mon DD en slave et que j'utilise mon ancien ordi, je ne peux accéder à mes fichiers, il me di que l'accès m'est refusé. Puis-je y arriver ?)
Merci de votre attention.
Salut

Autres pages sur : probleme allumage ordinateur rien passe

14 Juin 2005 17:26:16

a tu chanG kelkechoz ds ton pc ou la tu simplement ouver? si c le cas tu a pu toucher les cables en bas de ta CM...
14 Juin 2005 17:27:48

ba je ne l'ai pas toucher... il etait fermer ... et il s'est arreter. Et apres je ne pouvais plus le redemarrer.
Contenus similaires
27 Juin 2005 15:28:25

salut moi ossi g le mm prob mé je ne sé pas comment le régler merci davance
27 Juin 2005 15:35:08

serieu g ai eu le meme problem kan g 1 jour monté de la ram(la ddr) a l envers pc ne faisai ri1 mai tournai
P.S. fau etre balaise pour monté la ram a l enver
nan ta ram est tou simplemen mort mai c est ton histoire se DD qui m inquiete mai il ne ferai pa sa si il etai mort il dirai boot failure dan le bios et sur l autre pc c etai pa le cas peutetre probleme d incompatibilité avec l aure essaye de voir si on peu pa te preté de la ram
27 Juin 2005 16:33:59

mé le prob quand jappui sur un bouton de lécran il me dit hors tension pourtant javé aucun prob avec mon ordie
27 Juin 2005 16:36:32

Un bon commencement serait dedésactiver le redemarrage automatique de ton pc sur erreur.

Tu peux faire ca dans le bios mais je ne sais pas ou exactement, mais ça peut deja t'aider a trouver la panne.
27 Juin 2005 16:39:31

il y a 3 possibilité soit tu as grillé ta carte mère (je ne te le souhaite pas), ou ton proc (un peut moin grave mais chiant(faut voir ce que tu fesait)), ou ton alim (peut probable mais on ne sais jamais (le moin chiant))

perso je penche pour le proc mais il faudrai + de détail sur ta carte mère !! Je me regarde !!

pour DX

EDIT : j'ai regarder mais les doc que j'ai trouvé sont méchament fine et innutile !!! :-?
27 Juin 2005 16:48:03

mé comment faire car jarrive pas a démarré lordi enfin jarrive a lance la tour mé lécran reste noir
cer message est pour Danza
27 Juin 2005 16:51:33

essaye de trouvé une utre barete de ram regardé alor les mecs si vous voulé avoir la mem chose que lui enlevé vox barete de ram et esayé de demaré le pc tourne dan le vide ri1 ne s afiche l ecran ne s allume mem pa
y fau que quelqun te prette un barette pour voir si c est sa(g peu me trompé)
27 Juin 2005 16:55:39

Citation :

FurioN a écrit :
essaye de trouvé une utre barete de ram regardé alor les mecs si vous voulé avoir la mem chose que lui enlevé vox barete de ram et esayé de demaré le pc tourne dan le vide ri1 ne s afiche l ecran ne s allume mem pa
y fau que quelqun te prette un barette pour voir si c est sa(g peu me trompé)


rien est sur (encore plus quand tu n'es pas sur place en regardent la becanne)

comme on dit chez nous l'informatique n'est pas une science exacte
27 Juin 2005 17:02:02

regarde si tn écran est branché sur ta carte graphique si c'est le cas teste en une autre mais je suis pas sur. :-D
27 Juin 2005 17:14:22

Heu bah si ton écran n'affiche rien là c'est une autre histoire. En fait je sais pas trop comment t'aider dsl
27 Juin 2005 17:15:56

moi je pense a la carte graphique parce qu'il mé arriver la meme chose et je l'ai changer et tous refonctionner.
27 Juin 2005 17:26:52

je pense que ta carte mère n'est plus alimentée en éctricité (regarde si le fil qui l'alimente ne s'est pas débranché).
il y a toujours moyen de récupérer tes données au pire des cas, c'est de retirer ton disque dur et de l'installer sur une autre machine en slave, tu devrais voir ainsi ton disque ...mais bon c'est la solution de dernier recours...donc pas de panique.
27 Juin 2005 17:30:56

au fait ! j'oubliais de te dire, il est tout a fait noraml que l'aute ordi plante quand tu lui as mis ton disque dur en master, cela est dû aufait que quand tu as installer windows sur ta machine, windows regarde toute la configuration de celle-ci, donc la carte mère et installe windows en fonction de ça, si tu change de carte mère comme tu l'as fait en le placant sur l'autre ordi ça plante, c'est sûr.
tu dois donc le mettre en slave et laisser l'autre ordi booter sur son propre disque dur
28 Juin 2005 08:43:46

oui mé g éssayé sur un otre ordi et il se pass la mm chosepour mpoi c qqc dans la tour qui merde merci
29 Juin 2005 16:56:53

Et si on met ce DD en slave, vu que j'avais un mot de passe, le disque dur ne m'autorise pas à accéder à mes fichers. Comment passer outre cette protection ?
4 Mars 2008 11:30:48

Il se trouve ke j'ai eu un problème simillaire y a pa longtemps, mon ordi s'est soudainement éteint après 4H de fonctionnement qd je tentais de le redémarrer qlqs leds se sont allumées les ventilos ont tourné qlqs secondes puis le vide sidéral. Je l'ai emmené chez un spécialiste ki en moins de 10 mn a résolu le pb. De fil en aiguille j'ai tenté d'en savoir d'avantage sur la panne il s'est arrêté fissa quand le patron est venu, finalement j'ai "juste" payé 23 E de main d'oeuvre. Le lendemain après avoir passé une après-midi sur PES ça recommence... J'ai fouiner un peu dans la tour mais apparement rien d'anormal et ça me fait chier de payer à nouveau 23 E pour un truc ki prend moins de 10 mn et qui doit pouvir être fait de mon propre chef. Donc si qlqun a des suggestions elles sont toutes les bienvenues du coup je suis obliger d'utiliser les ordis du bahut..
4 Mars 2008 19:15:13

S'il n'a pris que 10mn, la simple chose qu'il a fait à été un reset du systéme et configurer le bios en Plug en Play. Si le probléme est redondant il faut installer un bon anti virus.
5 Février 2011 14:09:58

Le plus simple serait de pouvoir tous les périphériques afin de les rebrancher un à un pour localiser la panne.

ACTION MICRO
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS