Votre question

Pb de son sur televiseur HD brancher en HDMI

Tags :
  • TV
  • Toshiba
Dernière réponse : dans Photo et vidéo
31 Mai 2009 17:05:00

bonjour a tous

Voila j'ai acheté hier un tv Toshiba Regza 42RV625D je l'ai branchez via un cable HDMI de bonne qualité selon le vendeur a ma freebox HD.
L'image fonctionne nickel , le son marche mais a tendance a se brouiller d'ici 20 30 ou 40 minutes parfois plus parfois moin.
POur que cela refonctionne parfaitement il es necessaire de changer de chaine.

Maintenent je ne sais pas s'il s'agit de la TV ou de la freebox.

Quelqu'un pourrait m'aider.

Merci

Autres pages sur : televiseur brancher hdmi

a b x TV
1 Juin 2009 05:15:43

Salut, j'ai aucune solution à ton problème, mais par curiosité. C'est le son qui se brouille seulement ?
8 Juin 2009 12:53:15

Oui uniquement le son se brouille j'ai appelé Darty qui va nous remplacer le televiseur il semblerai qu'elle est un probleme
Contenus similaires
30 Juin 2009 13:39:41

Bonjour,


J'ai la même LCD que toi en 37" ... et le même problème.

As tu trouvé la solution a ton pb?

J'ai essayer de changer de cable HDMI, changer la prise sur le LCD, rien y fait...

Merci
28 Juillet 2009 17:23:23

Hello

Même problème pour moi, avec un 47", est ce que l'échange à résolu ton problème ? ou quelqu'un à trouver une solution ??
4 Août 2009 09:24:49


j'ai bien changé de téléviseur. Cela fonctionné bien, je viens de receptionnée mon ancien televiseur en neuf et voila que le son se coupe completement par moment et revien aprés avoir redemarer la TV.
Seulement je ne sais pas si le probléme vien du téléviseur, du cable HDMI ou encor de ma freebox HD.
Je vais encors une fois rappeler Darty pour qu'il vienne identifié le probléme
a b x TV
4 Août 2009 09:30:13

Salut,

Tu devrais tout d'abord ta télévision:
si tu as un lecteur DVD, branche le et écoute si le son se coupe toujours.
Si non, tu peux te dire que le probleme vient du récepteur ( intégré ou la Freebox ).
10 Août 2009 09:41:01

J'ai aussi ce même problème avec une Toshiba 42XV625 et ma freebox. Ce qui est étonnant, j'ai une autre télé Toshiba (modèle qui a 8 mois) reliée à une deuxième Freebox et je n'ai pas ce problème.
Je pense que cela vient du décodeur HDMI de la Toshiba dernière génération. :??: 
14 Août 2009 21:15:57

watling a dit :
J'ai aussi ce même problème avec une Toshiba 42XV625 et ma freebox. Ce qui est étonnant, j'ai une autre télé Toshiba (modèle qui a 8 mois) reliée à une deuxième Freebox et je n'ai pas ce problème.
Je pense que cela vient du décodeur HDMI de la Toshiba dernière génération. :??: 


exactement le meme probleme // et la meme configuration !!
avez vous d'autres pistes ?
15 Août 2009 00:06:19

Pour palier à ce problème j'ai connecté les sorties son en RCA de la freebox sur l'entrée stéréo en jack 3.5 de l'entrée HDMI1 de la télé et configuré cette entrée via le menu Toshiba.
Ca fonctionne très bien depuis :) 
20 Août 2009 15:01:33

C'est quand même dommage de repasser par de l'analogique si ta télé décode les signaux numériques... Ca résout ton problème immédiat mais ce n'est pas normal !
20 Août 2009 15:12:16

Oui, c'est dommage mais ce n'est que le son qui est en analogique... Donc ca n'a pas une grande importance à mes yeux... heu.! ... surtout à mes oreilles !!!
20 Août 2009 17:21:36

Si tu branches la freebox en hdmi, certaines chaines t'envoient du 5,1, et de plus en lpus le feront, donc ce n'est pas anodin. Si ta TV est équipée d'un systeme de simulation 5,1, elle utilise les signaux numériques.

Mais je te l'accorde, ce n'est pas encore essentiel, surtout pour les yeux :) 
15 Novembre 2009 13:59:26

même probleme avec une regza. Par contre si je fais une remise a zero de la configuration de la neuf tv, le son fonctionne, jusqu'a .... ce que j'éteigne et rallume la television. c'est un truc de dingue.
27 Février 2010 15:41:39

Salut , je suis au Quèbec donc pas de freeBox et mon décodeur Hd est branché en HDMI sur la télé et mème problème que tout avec la télé qui est une toshiba regza 42RV625D je pense que la télé ne gère pas correctement les signaux audio via le câble HDMI ou bien on a tous un problème d'interférence avec tout les files qui traine en arrière de la télé.
Pour régler le problème, j'éteins et je rallume la télé
18 Mars 2010 16:31:56

bonjour
je possede une tv lcd toshiba 32AV625D et j'ai le meme probleme de son lorsque elle est branchée par hdmi a mon demodulateur satellite.
le probleme ne se pose lorsque je la branche via une prise peritel.
j'ai eu aussi un probleme de bouton "on/off".
la telé a été renvoyer avec un echange du materiel,sur la seconde meme probleme de son et de bouton"on/off" et de son.
la tele est repartie chez le revendeur,au retour c'est la meme qui m'a été renvoyé bouton"on/off" reparé,mais toujours perte du son branchée avec hdmi.
je ne sait plus quoi faire,en tous cas toshiba c'est fini pour moi.
18 Mars 2010 21:34:47

salut à tous,avez vous pensez au debit de votre box...j'ai eu ce genre de problemes avec une sony bravia...j'ai appelé mon FAI ,je lui ai demander de passer ma box en 18 megas et depuis plus de problemes..
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS