Se connecter / S'enregistrer
Votre question

gresillement dans les enceintes

Tags :
  • autoradio
Dernière réponse : dans Photo et vidéo
2 Juin 2007 07:03:36

bonjours
je viens a vous pour vous exposer mon probleme
dans ma sono embarquée
quand je monte le son un peu j'ai les enceintes qui se mettenet a gresiller, j'ai constater que c'etait les aigue, j'ai regarder si ce n'etait pas le cablage mais tout vat bien, les amplies sont correctement brancher, j'ai reinitialiser le poste rien n'y fait

si vous savez d'ou ca pourrait venir je suis a votre ecoute je commence a etre a cours d'idee pour savoir d'ou ca pourrait venir

merci d'avance

Autres pages sur : gresillement enceintes

2 Juin 2007 09:18:11

jai peut etre une idee !!
sur quoi est brancher ta sono ?
2 Juin 2007 20:14:46

l'autoradio a juste 2 enceinte a alimenter tout le reste passe par amplis
mais le soucis c'est que tout gresille malgres que le poste n'est presque rien a donner comme volume de son
Contenus similaires
3 Juin 2007 02:10:37

je connai pas trop les sono en voiture mais je te dit se que je pense.
avant de peut etre dire des connerie
est ce que cette sono est nouvelle ou est ce que tu a changer quelque chose ?
3 Juin 2007 11:28:24

non elle n'est pas neuve ca fait 3 ans que la sono est installee, et environ 1 mois que ca deconne
tout ce que j'espere c'est pas avoir bousiller le poste
3 Juin 2007 23:12:20

desoler tu m'orai dit que ta sono etait neuve j'aivais peut etre une idee mais la....
4 Juin 2007 13:27:01

lol bon bah vais continuer a chercher alors
4 Juin 2007 23:30:04

ba... eseille avec un autre poste sinon un autre ampli et tu vera dou vien le probleme ...

Tous les HP grésille ?
5 Juin 2007 08:43:19

oui tout les HP gresilles et seulement avec les aigue
j'ai deja essayer en branchant la sono sur un autre poste ca le fait pas
5 Juin 2007 12:24:14

bas sa vien du poste alor , mais regarde si l'EQ du poste et reglable si sa ce trouve il est tous simplement dereglé dans les haute frequence
5 Juin 2007 17:56:43

l'EQ ? l'equaliseur ?
5 Juin 2007 21:22:17

j'ai un equaliseur indepandant a l'autoradio je pense pas que ca soit ca
5 Juin 2007 21:23:31

tu as eseillé avec est sans ?
5 Juin 2007 21:33:26

oui et a chque fois c'est la meme chose ce sont aigue qui deconnent
5 Juin 2007 21:34:16

quand je branche le poste juste avec 2 enceintes sans les amplies et le caison ca fonctionne correctement
7 Juin 2007 12:45:01

bon ben on a trouver
il sagissait tout simplement d'un cable d'enceinte qui etait oxyder donc son changement out refonctionne niquel
Anonyme
1 Février 2010 22:17:21

frenchylol a dit :
jai peut etre une idee !!
sur quoi est brancher ta sono ?

j'ai un sousi avec mai hp ell crisigne comm je mai posse sur mon poste
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS