Votre question

Je n'entend plus le son d'un de mes hauts parleurs. Que faire?

Tags :
  • Controleur audio multimedia
Dernière réponse : dans Photo et vidéo
16 Juin 2005 22:16:39

bonjour tout le monde!
voila je n'entend plus le son d'un de mes hauts parleurs. Tous les parametres semblent etre ok et j'ai reinstallé les derniers drivers mais rien n'y fait.
A quoi cela pourrait-il etre du?

Autres pages sur : entend hauts parleurs

16 Juin 2005 22:26:59

"Panneau de configuration" -> "Sons
et peripheriques audio" -> onglet "Volume", dans "Paramétres des hauts-parleurs", clique sur "volume des hauts parleurs" et là tu peux modifier le volume des hauts parleurs séparéments.

autrement c'est que le haut parleur qui ne fonctionne pas n'est pas branché ! :-D
16 Juin 2005 22:26:59

Sûrement un mauvais contact. Frappe un bon coup dessus, c'est comme ca que je fais ! :-D
Contenus similaires
16 Juin 2005 22:30:05

skyline -> oui c'est aussi une solution ! :-D :-D
16 Juin 2005 22:40:06

eh g le solution pour toi princesslea lol g u le meme pro!!
DABOR JE DOI SAVOIR SI TU AS DES PTS DINTERROGATIONS A COTER DE TES PERIPHERIQUES AUDIO OU A COTER DU CONTROLEUR AUDIO MULTIMEDIA? si oui eh ben si ta le nom de ta carte son va sur google et tape le nom de ta carte son suivi de 'drivers' et tu oras des reponses moi sa a marcher lol :-P
17 Juin 2005 13:06:55

Salut,
Moi j'ai exactement le même problème. Mon ordinateur me dit que tout les périphériques audio fonctionnent correctement, je n'ai pas de conflit matériel et j'ai essayé plusieurs drivers mais rien n'y fait. Qui plus est, mes enceintes fonctionnent, je l'ai testées. Pourtant toujours pas de son. Je ne sais vraiment pas quoi faire. Je me demande si il y a un truc à faire avec les connectiques, je ne sais pas...
aidez-moi s'il vous plaît...
6 Mai 2009 14:08:14

guiom@IDN a dit :
Salut,
Moi j'ai exactement le même problème. Mon ordinateur me dit que tout les périphériques audio fonctionnent correctement, je n'ai pas de conflit matériel et j'ai essayé plusieurs drivers mais rien n'y fait. Qui plus est, mes enceintes fonctionnent, je l'ai testées. Pourtant toujours pas de son. Je ne sais vraiment pas quoi faire. Je me demande si il y a un truc à faire avec les connectiques, je ne sais pas...
aidez-moi s'il vous plaît...

21 Janvier 2010 13:19:06


moina es-ce que ta trouvé une soulution parce que j'ai le meme bleme que toi c'ets un peu chiant donc voila je voulais savoir merci de bien vouloir repndr =D
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS