Se connecter / S'enregistrer
Votre question

Problème des pilotes audio.

Dernière réponse : dans Photo et vidéo
30 Août 2009 19:14:28

Bonjour,

Je n’ai plus de son sur mon ordinateur.
Dans ma barre d’outille (en bas à droite), il y a une petite croix rouge à coté de l’hautparleur.
En allant dans gestion des périphériques SON, il me dit qu’aucun périphérique audio est installé et quand je mets à jour les pilote avec une recherche automatique, il me dit que le meilleur périphérique est déjà installé.

Dans la gestion des périphériques, mon contrôleur audio affiche mes huit pilotes audio avec un point d’exclamation.

J’ai un 5.1 qui est branché correctement, et je ne viens pas de reformater mon PC.
Carte mère : ASUS P5Q avec une carte son intégré.

PS : il y a aussi un point d’exclamation à coté de mon périphérique d’image et le deuxième problème est que mon lecteur cd me prend les disques mais les rejets au moment où je veux les utiliser

(En sachant que tout fonctionner à mon retour de vacance ... HELP PLEAS)

Merci d’avance ^^

Autres pages sur : probleme pilotes audio

1 Septembre 2009 05:23:48

Salut,

Tu peux essayer de restaurer ton système à une date antérieure à ton problème.
1 Septembre 2009 12:54:06

je l'ai déjà fait, et ça ne fonctionne pas sniff.
3 Septembre 2009 00:15:18

Lol je pence qu’après 100 personnes ayan vue le message, j’ai mis une CAL à tt le monde ^^.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS