Se connecter / S'enregistrer
Votre question

Petit bip continue sur carte mère

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
18 Janvier 2011 02:12:05

Hmm bonsoir/bonjour voila , je possède un ordinateur comme tout le monde vous vous en doutez tous.

hier j'allume mon ordinateur comme la plupart des jours, sauf que cette fois la l'alimentation fais des bruits énorme en continue ( exemple : clac , clac , clac , etc ... en continue) donc je regarde si elle se lance et je vois que non , c'était une Antec 650W du coup je me rend au magasin informatique et j'achète une nouvelle alimentation (trust 570w atx) je la monte , et la c'est le drame °° , ma carte mère fais des petits bip tout le temps , et parfois on dirais que sa essaye de se boot mais sa n'y arrive pas , ma question :

D'où viens le problème xD?
J'ai lu sur un site les bips de mon ordinateur et apparemment :

Une infinité de bips courts Erreur d'alimentation Testez votre système avec une autre alimentation.

Est-ce que le problème pourrait venir de la, ou est-ce autre chose ?

J'ai aussi essayer de tout démonter incluant la carte mère et de tout remonter rien n'y fait , j'ai aussi essayer de faire une barrette de ram a la fois sa ne marche pas non plus

D'avance merci a tout le monde pour le temps que vous passerai a me lire et merci de vos réponses.

Config :

carte-mère : asus p5b
ram : 3 gb ( 2 gb kingston , 1 gb transcend)
carte graphique : nvidia gts 250
os : windows vista 32 bits
processeur : intel core 2 duo 2.4 GHZ

Autres pages sur : petit bip continue carte mere

18 Janvier 2011 05:25:39

first si tout tes truc marchait avant, c que tout es normal , si tu entendais un bruit, du a ton power supply qui etais sur le bord de lacher, bien desoler mais il es finit, avec la config que tu a la sa mettonerais que ton power supply de 570 w ne soit pas assez fort, as tu regarder si tout etais bien plugger, car quand tu entend un bit, en partant c que ya quelque chose de mal brancher.... puis pourquoi un 570 w.... 650 qui es rendu pas mal la base, qunand tu commence a avoir de carte video comme la tienne une gts 250 tu commence a tirer un peu de jus mais bon a toi de voir ya des power suply plus performant que dautre mais c quand meme relatif.puis pour revenir a ta question, si sa essaye de boot, puis sa boot pas, tu doit manquer de jus, va au magasin avec ta tour, demande lui de te brancher un 650, ou un 600 gratuitement evidamenet, ne lui laisse pas ton ordinateur pendans 1 heure... demande lui de le faire Dret la... et regarde si sa fait encore un bip, pis le gars va pourvoir te dire si tout es brancher comme il faut en meme temp. BIEN VERIFIER TON MANUEL DE CARTE MERE, voir si tout es brancher correctement, mais il peut y avoir une autre probleme aussi du a ton nouveau * power supply, il es peut etre defecteux,,,, sa arrive des fois du stock neuf qui es defect, et assez souvent, je ne pense pas que ce soit le cas, mais fait sa, essaie avec un power un tit peu plus fort. puis valide si tes chose sont bien brancher correctemenet, un bip que tu entent , ta quelque chose de mal brancher. a+
m
0
l
18 Janvier 2011 09:27:27

c'était juste pour faire un test l'alim , ils m'ont dit qu'avec sa sa devrait booter m'enfin .. faut croire que non .. tout est bien plug j'ai verif plusieurs fois , même via le bouquin de la carte mère, enfin voila j'irai échanger la 570 et prendre une plus grosse car les informaticien de ma ville ont l'air de tête cons lol..
m
0
l
Contenus similaires
18 Janvier 2011 13:26:45

bonjour

prendre une alime plus grosse ne sert à rien une alim 500watts suffit largement

mais teste plutôt ton disque dur sur un autre pc ou bien achète un disque dur si tu as le dvd de vista ou bien une sauvegarde

et d'acheté une alime trust est déconseillé à moins que tu as envie de faire explosé ton pc
m
0
l
18 Janvier 2011 20:51:43

j'ai testé avec une ancienne alim qui fonctionner très bien que j'ai garder avec mon ancienne carte graphique rien n'y change du coup je sais pas trop quoi faire °°
m
0
l
18 Janvier 2011 21:16:30

teste ton disque dur j'en suis sur et certaine que sa vient de lui j'ai eu le même souci
m
0
l
19 Janvier 2011 13:03:55

Bon voila j'ai tester mon disque dur effectivement il ne se lance plus , j'ai donc demander des disques durs a mon beau frère aucun ne se lance sa expliquerai le bip mais j'ai beau avoir tester via la nappe pour HDD sa ne fonctionne pas et par le port SATA non plus donc je ne comprends encore une fois pas ..
m
0
l
19 Janvier 2011 14:04:08

et bien cherche pas plus loin c'est ta carte mère qui est morte
m
0
l
19 Janvier 2011 14:37:32

pourtant le ventilateur du radio pour le processeur s'alimente je sais pas si sa reste normal ? enfin si tu es sur que c'est la carte mère reste plus qu'a la changer alors :) 
m
0
l
19 Janvier 2011 15:04:58

faudra changer le proc avec ou pas du tout ?
m
0
l
19 Janvier 2011 19:08:23

non tu n'a pas besoin de changer de processeur ni de barrette mémoire ;) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS