Se connecter / S'enregistrer
Votre question

[RESOLU] Probleme avec le lecteur windows media 11

Tags :
  • service pack 2
Dernière réponse : dans Photo et vidéo
3 Décembre 2006 16:46:44

Bonjur, je viens d'installer le lecteur windows media V.11.
L'installe c'est dérouler correctement.
Au moment de lancer le lecteur, une fenetre d'erreur avec le message :" Ce n'est pas une application Win32 valide" apparait.
Que dois-je faire?
Dois-je proceder a une nouvelle instale?

Autres pages sur : resolu probleme lecteur windows media

3 Décembre 2006 20:28:29

bonjour pour l'exposition du pb... ^^ plateforme ? (windows XP je présume)
version du Service pack ? Serieusement tu as besoin d'aide pour te dire de re-installer ? Sauf si l'instalation ne c'est pas deroulé normalement il n'y a pas de raison de re-installer mais re-installe si tu veux ^^
3 Décembre 2006 23:06:22

XP, service pack 2.
Version de Win enregistrée.
La Réinstallation n'a rien changer.
Ce peut etre un probleme de codec?
Le lecteur windows media 11 passe que sous win
Contenus similaires
4 Décembre 2006 00:30:00

hum decidement windows media player ne pose que des pbs.... Tu devrai le desinstaller et en re-installer un autre (version 10) ou faire une restauration du systeme pour te debarasser de cette version elle a visiblement l'aire defectueuse...
4 Décembre 2006 09:32:24

J'avais préalablement la V.10 et elle fonctionner comme il le faut.
La source vient du lecteur 10 (Mise à jour).
Mais je vais tenter et poster un mot pour dire ou j'en suis.
4 Décembre 2006 12:34:39

oui d'accord moi aussi j'ai WMP 10 mais pas mal de gens ont des pb en passant a la version 11
5 Décembre 2006 02:43:10

Merci fushichou
5 Décembre 2006 10:35:54

ça à marché alors ?
5 Décembre 2006 10:36:47

Ouai c'étais juste un bleme de codec. :::D :: merci
5 Décembre 2006 10:42:26

content de l'entendre ^^ rajoute [RESOLU] dans le titre du sujet stp sa pourait aider d'autre personne du forum (edit sur ton premier message et va dans la case titre du sujet rajoute [RESOLU] et clique sur valider)
16 Avril 2009 23:22:04

slt, j'ai moi aussi un probleme avec WMP11 , il s'est installé alors que j'avais une version anterieure, je n'arrive plus a ecouter ma musique télechargee ave neuf music. j'ai fait un point de restauration mais c'est toujours WMP11 qui s'y trouve. comment faire ? j'ai appelé le neuf qui m'a demandé de faire appel a un informaticien car lui ne peut pas m'aider. EPATANT; SVP qui peut me donner la solution ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS