Se connecter / S'enregistrer
Votre question

J'entend mon micro

Tags :
  • Haut parleur
Dernière réponse : dans Photo et vidéo
23 Novembre 2008 11:41:29

Bonjour

Bon voila quand je parle dans mon micro , je m'entend dans mon casque . C'est bizarre , ça m'énerve ...

Donc voila si quelqu'un a une solution


J'ai Vista :hello: 

Autres pages sur : entend micro

24 Novembre 2008 22:53:20

Rien de bien compliquer

Clique droit sur le haut parleur en bas a droite a coté de l'heure et clique sur "ouvrir le contrôle du volume"

Ensuite va dans option ---> propriété

Cherche la case "microphone" et coche la

Ensuite tu clique sur muet dans la colone "Microphone"

Et voilà Ta compris?

Haaa tu as vista c'est peut etre pas pareil
Contenus similaires
25 Novembre 2008 15:12:04

Si si c'est pareil à quelque truc près mais rien de compliquer a chercher, j'ai eu Vista et je peu te dire que le systèmle d'exploitation est assez simple de prise en main mais chiant dans l'ensemble, niveau capacité je dirai lol
25 Novembre 2008 15:34:45

Alors ivantheo tu a trouvé?
25 Novembre 2008 18:26:51

On va dire que ce n'est pas pareil donc j'ai bien une sorte d'icone audio à coter de l'heure mais il n'y as pas tout le reste de que tu dis x)
25 Novembre 2008 20:12:58




il te faut un truc comme sa et la tu met "microphone" en "muet"
26 Novembre 2008 12:03:16

Voila se que j'ai et il n'y as pas "microphone" ni "muet"

26 Novembre 2008 21:19:39

up :( 
26 Novembre 2008 23:05:49

essaye de cliquer sur "périférique"




ou si c'est impossible baisse le volume ici (mais sa sa m'étonne)



Sinon déplace par la pour voir si ta pas micro

28 Novembre 2008 21:40:50

rien ne change et quand je clique sur périphérique voila se que sa donne :





Ensuite :
1 Décembre 2008 17:31:47

Non mais c'est pas sa output c'est le son qui sort par contre tu a regarder si t'avé microphone? image trois?
1 Décembre 2008 19:06:35

Non c'était autre chose du genre les fenêtres de steam ^^
1 Décembre 2008 20:29:10

Alors la mon pauvre je sais pas en plus je connais pas trop vista dsl j'esper que quelqu'un pourras t'aider en tout cas moi je sais pas dsl
1 Décembre 2008 20:31:00

il faut allé dans( le panneau de configuration ,son et peipherique audio;volume paramtre avancé,en haut agauche option et proprietés,eregistement,coché micophone et entré ligne et ok.sa a fonctioné pour moi tu poura meme le coupé dans le contole avancé cela evitera le retoure dans les hauts parleurs.

J'ai trouver sa sur internet
3 Décembre 2008 12:26:04

Perso sa c'est pas vista =)
3 Décembre 2008 14:09:52

Ricoco95 a dit :
Si si c'est pareil à quelque truc près mais [...] j'ai eu Vista et je peu te dire que le systèmle d'exploitation est assez simple de prise en main [...]

Si on peut appeler ça un système d'exploitation... [:patch]
Spoiler

==========[:airsofteur47:2]=======>

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS