Se connecter / S'enregistrer
Votre question

SOS!! Ma webcam ne marche plus

Tags :
  • Nettoyage
Dernière réponse : dans Photo et vidéo
16 Novembre 2008 13:02:45

Bonjour,
Premier post sur ce forum! Je ne suis peut-être pas au bon endroit
Mon problème:
j'ai un portable acer 5102WLMi avec webcam intégrée. Elle marchait très bien jusqu'à présent et depuis (il me semble) que j'ai fait un nettoyage complet avec avast car j'avais remarqué des choses suspectes, eh bien, elle marche plus. Quand je clique sur l'icône Acer orbicam sur le bureau, ren ne se passe. Quand je suis sur yahoo messenger ou skype, un message d'erreur me dit "la webcam n'est pas connectée".
Je suis une vraie bille en informatique et j'ai besoin de vos lumières car j'ai un p'tit boutchou d'un mois qui vit loin de ses grands parents et ils deviennent dingues avec ces pb de caméra!!
Merci d'avance!


Autres pages sur : sos webcam marche

16 Novembre 2008 16:19:06

pcendetresse a dit :
Bonjour,
Premier post sur ce forum! Je ne suis peut-être pas au bon endroit
Mon problème:
j'ai un portable acer 5102WLMi avec webcam intégrée. Elle marchait très bien jusqu'à présent et depuis (il me semble) que j'ai fait un nettoyage complet avec avast car j'avais remarqué des choses suspectes, eh bien, elle marche plus. Quand je clique sur l'icône Acer orbicam sur le bureau, ren ne se passe. Quand je suis sur yahoo messenger ou skype, un message d'erreur me dit "la webcam n'est pas connectée".
Je suis une vraie bille en informatique et j'ai besoin de vos lumières car j'ai un p'tit boutchou d'un mois qui vit loin de ses grands parents et ils deviennent dingues avec ces pb de caméra!!
Merci d'avance!




bonjour
j'ai le meme souci depuis ce midi
mon portable est un MSI VR601
au secours!!!!!!!!!!!!!!!!!!!!!
16 Novembre 2008 16:53:24

Regarde si le périphérique (ta cam autrement dit) est toujours reconnu par ton ordinateur.
Clic droit sur poste de travail>propriété>matériel>gestionnaire des périphérique>périphérique d'image. Si tu vois un point d'interrogation jaune, c'est que ton ordinateur ne reconnait pas ta cam. Trouve les reference de ta cam et télécharge les drivers appropriés . Pas d'autre idée dsl :s
Contenus similaires
16 Novembre 2008 18:20:35

Merci acid32! Je ne sais pas si le problème se corse mais je n'ai même plus de "périphérique d'image" quand je suis le chemin que tu as indiqué....
J'ai regardé à tout hasard si ça se trouvait dans périphérique système mais non...
C'est grave docteur??
18 Novembre 2008 19:43:39

acid32 a dit :
Regarde si le périphérique (ta cam autrement dit) est toujours reconnu par ton ordinateur.
Clic droit sur poste de travail>propriété>matériel>gestionnaire des périphérique>périphérique d'image. Si tu vois un point d'interrogation jaune, c'est que ton ordinateur ne reconnait pas ta cam. Trouve les reference de ta cam et télécharge les drivers appropriés . Pas d'autre idée dsl :s


J'ai fait ce que tu avais écrit (elle est activée et tout) mais quand je veux faire démarrer ma webcam, il apparait noir!!

Au secours, please!!!!!!!!!!!!!!!!!
:??: 

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS