Votre question

j'ai plu le son sur ma partition xp

Tags :
  • Windows Vista
Dernière réponse : dans Photo et vidéo
24 Septembre 2008 02:16:07

Bonjour,
salut tout le monde
alors j'esper que tout le monde va bien,donc mon probleme est un peu bizard et j'esper trouvé ici la solution,
alors j'ai acheté un dell vostro 1400 avec vista et j'ai instalé xp apré sur une autre partition , mais jusqu'a mnt j'arrive pas a trouvé comment avoir le son, j'ai instalé tout les driver possible et sa ve pas marché et sa m'indique que c'est pas adequat, et sa me sort tout le temp un bipe qui fais mal a la tete, et quand j'allume winap sa me sort un message erreurdirectsound....etc, alors j'aimeré bien recuperé mon son, car j'en ai vraiment besoin et merci de vos reponses.
bonne chance a vous aussi.

Autres pages sur : plu partition

24 Septembre 2008 15:25:56

svp, repondé moi si vous pouvé, j'oné vraiment besoin du son sur cette partiton, et je ne sai pas koi fair sans sa, croié moije sui en plein galere. en tout les cas merci d'avance.
Contenus similaires
26 Septembre 2008 18:50:16

et tu croi k'il y a pas autre solution ke sa, et il y a des gens chez ki sa marche alors pourkoi sa marche pa chez moi
27 Septembre 2008 17:10:41

Attention au francais: le SMS n'est pas tolere sur le forum

Merci
28 Septembre 2008 03:42:05

merci pour la reponse; mais l'essentiel c'est que la question soit comprise c'est tout
29 Septembre 2008 03:31:35

Non, l'essentiel c'est que tu respectes les regles du forum.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS