Se connecter / S'enregistrer
Votre question

SOS je n'arrive pas a enregistré avec ma parabole

Tags :
  • Antenne
Dernière réponse : dans Photo et vidéo
11 Septembre 2008 21:35:33


Bonsoir à tous, j'ai un problème, j'ai une parabole avec laquelle je capte la 1,2,3,5 & 6 ...
Et une antenne (rateau) qui capte la 1, 2 et 3.

Problème : je n'arrive qu'a enregistré avec l'antenne.
La parabole ne me sert qu'a avoir une belle image et la 5 et la 6, mais je ne peux pas l'enregistré :( 

Autres pages sur : sos arrive enregistre parabole

12 Septembre 2008 00:19:55

Bonjour
As tu raccordé le démodulateur à l'appareil qui te sert à enregistrer (magnétoscope ou lecteur-enregistreur) ?
12 Septembre 2008 08:57:23

Oui,...
Contenus similaires
12 Septembre 2008 09:45:41

Salut,

Le démodulateur, tu l'as raccordé avec un câble sur ton enregistreur (probablement un câble Péritel), il faut donc que tu choisisses le bon canal sur ton enregistreur.

Généralement: AV ou AUX.

Sinon, il faudrait un peu plus d'info sur le problème.
12 Septembre 2008 10:28:42

oui, relié avec une péritel sur mon magnéto et aussi sur ma télé.
Il faudrait quoi comme information ?
12 Septembre 2008 10:34:50

Quand dis que tu peux pas enregistrer, quel le problème exactement ?

Comment tu t'y prends pour enregistrer ? A quel endroit tu as branché la Péritel sur ton magnéto ?
12 Septembre 2008 10:39:06

Quand j'enregistre, ça fait un écran bleu pdt tout le temps de lenregistrement..
J'enregistre en selectionnant la chaine sur mon magnétoscope "P1 = TF1, FR2,.. etc" et j'appuie sur "REC" le modulateur est allumé et ça n'enregistre pas.
J'ai branché la péritel sur le magnéto à l'endroit ou il ya écrit "décodeur line-2 IN"
12 Septembre 2008 10:48:35

titruc a dit :

J'enregistre en selectionnant la chaine sur mon magnétoscope "P1 = TF1, FR2,.. etc" et j'appuie sur "REC" le modulateur est allumé et ça n'enregistre pas.


Ok, alors c'est de la que vient ton problème.

La chaîne que tu sélectionne sur le magnéto, ce n'est pas la chaîne provenant de ton démodulateur/parabole.

Pour enregistrer le démodulateur:

Tu choisis la chaîne que tu veux enregistrer sur le démodulateur.
Au niveau du magnétoscope, tu choisis le canal/la chaîne qui correspond a l'entrée décodeur line-2 de ton magnétoscope, puis après tu peux appuyer sur REC.

Bien sur tu ne doit pas changer de chaîne au niveau du démodulateur pendant que tu enregistre.

Pour choisir le bon canal sur le magnéto, ça dépend du matos mais en principe:
Sur la télécommande tu as une touche "AV" ou une touche P+/P- en descendant les canaux tu devrais trouver.

Sinon, regarde la doc du magnéto.





12 Septembre 2008 10:51:45

Donc je choisis la chaine que je veux enregistrer en appuyant par exemple sur "1" de la télécomande de mon modulateur ?
comment je fais pour choisir le bon canal ?

Dzl je n'y connais vraiment pas grand chose,..
12 Septembre 2008 10:58:25

En fait, tu le fais en deux fois, tu as deux appareils:

Une fois que tu as choisis "1" sur la télécommande de ton modulateur, tu n'y touche plus.

Après, sur le magnétoscope, tu choisis le canal correspondant à décodeur line-2, et puis tu enregistre.


lucoz a dit :

Pour choisir le bon canal sur le magnéto, ça dépend du matos mais en principe:
Sur la télécommande tu as une touche "AV" ou une touche P+/P- en descendant les canaux tu devrais trouver.

Sinon, regarde la doc du magnéto.

12 Septembre 2008 11:03:35

ha d'accord ^^ je crois que c'est AV-1, c'est possible ?
je le fais en mm temps, je teste ! lol
12 Septembre 2008 11:05:34

AV-1, ou quelque chose comme ça, oui c'est ça ;) 
12 Septembre 2008 11:09:22

enfait, j'ai l'impression que ça marche quand jinverse le branchement des péritel de mon magnéto...
PB : quand je veux relire la K-7, le magnéto veut pas me la passer sur la télé :'( 
12 Septembre 2008 11:14:26

Oui, c'est parce que AV-1 c'est pas l'entrée décodeur line-2.

Essayes si tu as pas un AV-2, et si tu as la documentation de ton magnéto, Regarde, c'est souvent expliqué.
12 Septembre 2008 11:15:16

jai pas la doc XD
12 Septembre 2008 11:17:10

quand je met sur AV-1, j'ai la chaine de la parabole mais si je passe en AV-2, je retombe sur mon antenne
12 Septembre 2008 11:17:22

Ben la, je pas t'aider plus.

Mais tu es sur la bonne voie, tu dois juste trouver le bon canal sur le magnéto (autre que le AV-1), courage.
12 Septembre 2008 11:19:09

titruc a dit :
quand je met sur AV-1, j'ai la chaine de la parabole mais si je passe en AV-2, je retombe sur mon antenne


Oui mais rebranche ton démodulateur sur décodeur line-2, choisis AV-2 et çà devrait aller, sinon, je seche ;) 
12 Septembre 2008 11:19:40

ui, merçi bcp pour tes explications, jy vois un peu plus clair dans ce bourbier,.. Bonne journée !! ^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS