Votre question

Pu de son : Pci device "?" (jaune) [RESOLU]

Dernière réponse : dans Photo et vidéo
27 Mai 2008 20:07:46

Bonsoir, après avoir lu plusieurs postes parlant du même problème que le mien je n'arrive pas à régler mon problème de son. J'ai réinstallé Windows XP Home et je n'ai plus de son. Dans la gestion de périphérique, Pci Device est en jaune avec un "?". J'ai pris des drivers du site mesdrivers...mais sans succès. Quelqu'un pourrait-il m'aider s'il-vous-plaît ? (Everest m'indique pour ma carte son : Intel 82801FB ICH6 - High Definition Audio Controller [B-1] PCI )

Je vous remercie d'avance,

Thomas.

Autres pages sur : pci device jaune resolu

28 Mai 2008 00:12:28

salut,

tu peux poster le rapport en entier?
28 Mai 2008 12:43:25

Bonjour, oui bien sur merci :

Ordinateur:
Système d'exploitation Microsoft Windows XP Home Edition
Service Pack du système Service Pack 2
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système WOW-4010177BB45
Nom de l'utilisateur Kärël

Carte mère:
Type de processeur Intel Pentium 4, 3066 MHz (23 x 133)
Nom de la carte mère Inconnu
Chipset de la carte mère Intel Grantsdale i915P
Mémoire système 1024 Mo (PC3200 DDR SDRAM)
Type de BIOS AMI (08/08/05)
Port de communication Port de communication (COM1)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo nVIDIA GeForce 6600 GT PCI-E
Accélérateur 3D nVIDIA GeForce 6600 GT PCI-E

Multimédia:
Carte audio Intel 82801FB ICH6 - High Definition Audio Controller [B-1]

Stockage:
Contrôleur IDE Intel(R) 82801FB Ultra ATA Storage Controllers - 2651
Contrôleur IDE Intel(R) 82801FB/FBM Ultra ATA Storage Controllers - 266F
Lecteur de disquettes Lecteur de disquettes
Disque dur ST3250823A (250 Go, 7200 RPM, Ultra-ATA/100)
Disque dur CREATIVE MuVo V200 USB Device (243 Mo, USB)
Disque dur USB Flash Memory USB Device (972 Mo, USB)
Lecteur optique TSSTcorp CD/DVDW SH-W162C (DVD+R9:5x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW)
État des disques durs SMART OK

Partitions:
C: (NTFS) 227953 Mo (201674 Mo libre)

Entrée:
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris HID

Réseau:
Carte réseau Carte réseau Fast Ethernet PCI Realtek RTL8139 Family (192.168.0.10)

Périphériques:
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB2 Intel 82801FB ICH6 - Enhanced USB2 Controller [B-1]
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique d'interface utilisateur USB

(c'est suffisant il ne faut rien d'autre ?)
Contenus similaires
28 Mai 2008 14:13:05

Merci, je me suis log mais je ne sais pas le quel prendre :s
J'ai pris le 1er d'Intel mais une fois télécharger je fais quoi ? J'ai fais une recherche dans gestion mais il ne trouve rien...Merci de ton aide :) 

Thomas
28 Mai 2008 14:33:35

donne moi les propositions. car je n ai pas cette config.

sinon, une fois que tu l as telechargé, ( si c est le bon ) tu reisntalles ce driver manuellement en partant du gestionnaire de periph, la ou tu as le point ? jaune etc
28 Mai 2008 14:49:15

Il y a juste Intel I82801GR ou ICH6R70 mais il n'y a aucun fichier à installé dans le .zip et lorsque je lance l'assistant il ne détecte rien.
28 Mai 2008 14:57:55

dezip le fichier d abord.

puis quand tu vas ds le gestionnaire de periph, manuellement, tu pars chercher le driver que tu auras dezippé qqpart sur ton pc
28 Mai 2008 15:09:43

C'est se que je fais, je dézip bureau je fais rechercher manuellement là ou j'ai dézip mais il ne trouve rien.
28 Mai 2008 15:17:15

quelle la marque de ton pc , asus, Hp , packard bell ?
Anonyme
28 Mai 2008 15:22:31

rend toi aussi sur touslesdrivers.com
onglet - mes drivers - lancer la detection des fois...
28 Mai 2008 15:22:41

Je l'ai fais c'est bon il m'a installé un truc mais le son n'est pas revenus :s Euh c'est un pc assemblé je ne sais pas trop.
28 Mai 2008 15:25:45

as tu redemarré ta machine?

sinon va sur touslesdrivers.com comme l a dit kuro59 etc ...
28 Mai 2008 15:31:53

Ok merci, une fois le driver installé le son devrait revenir sans manip particulière ?
28 Mai 2008 15:35:13

apres redemarrage, normalement ...
28 Mai 2008 15:41:33

Ok je vais essayé le driver Realtek merci :)  Dernière question, dans mes drivers (le site) la carte son se trouve ou car il y a beaucoup d'indication à peu près identique. merci
28 Mai 2008 15:57:31

Merci à vous deux ! Le son est revenu !

Un grand grand merci pour votre aide,

Cdt Thomas
Anonyme
28 Mai 2008 16:00:43



n hesite pas à aider ceux qui sont dans le meme cas que toi

help must go on !

edit ton titre et met [resolu]
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS