Votre question

probleme capture son ac97

Dernière réponse : dans Photo et vidéo
21 Février 2008 19:55:50

Bonjour,
j'ai une carte mere as rock K7VT4A+ et j'ai installer et desinstaller le driver fourni pour la partie son en ac97 et tout et tout mais pas moyen d'obtenir du son en enregistrement correctement, je suis obligé de crier dans le micro pour que ca apparaisse a l'ecran....

Si quelqu'un a une idee...

Merci d'avance

(je fonctionne sous XP)

Autres pages sur : probleme capture ac97

21 Février 2008 20:03:53

Ah oui, puis j'oubliais de dire que lorsque windows demarre, le son du jingle de demarrage est au ralenti.....
22 Février 2008 20:53:29

bonsoir
double clic sur l'icône son dans la barre de tache. dans la fenêtre qui s'est ouverte ,sélectionne option\propriétés\ajuster le volume pour\enregistrement.
dans afficher les controles de volume suivants , coche la case volume micro (ou microphone) et clique sur OK.
dans la nouvelle fenêtre augmente volume du micro.
(si tu as un controleur de volume nommé " controle d'enregistrement"
fait de même)
Nicosuisse a dit :
windows demarre, le son du jingle de demarrage est au ralenti.....

as tu installé un pack de codec ?
23 Février 2008 10:52:44

Donc j'ai fais ce qu tu diasai, ca n'a rien changé, mais apres je suis allé dans les propriétés avancées et j'ai rajouter de l'amplification micro et ca a l'air de marcher....

Pour les codecs j'utilisais deja les meme a l'époque ou tout marchait nikel....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS